Samsung Galaxy Note — Internet Flat richtig eingestellt?

  • Antworten:5
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 39

24.12.2011, 21:09:30 via Website

hey,

ich habe gerade mein Galaxy Note eingerichtet. ich habe mir die Alditalk app runtergeladen und dann die 30 Tage Flatrate gebucht.
Es hat auch alles geklappt, nur meine Frage ist jetzt, ob ich jetzt noch etwas einstellen muss damit das Note über die Flatrate ins Netz geht?

hoffe ihr könnt mir helfen

LG Tobi

Antworten
Gelöschter Account
  • Forum-Beiträge: 7.924

24.12.2011, 21:40:36 via Website

hast du denn Internet? Ansonsten muss man den APN einstellen ;-)

Desire HD > Note 2 LTE > Moto G > OnePlus One [Cyanogen OS | CM11S | root]

und jetzt noch ein Nexus 10 [Android 5 | root]
:D

Antworten
  • Forum-Beiträge: 505

24.12.2011, 22:24:49 via Website

Das sagt www.alditalk.de
Meisst hat man direkt die richtigen Einstellungen, kannste aber ja mal checken ob das übereinstimmt.

http://www.alditalk.de/web/hilfe_service/multimedia_einstellungen/
Das Mobilfunknetz nimmt die Einstellungen am Mobiltelefon automatisch vor.

Wenn bei Ihrem Mobiltelefon die automatische Konfiguration nicht funktioniert (Andriod oder iOS lassen die automatische Konfiguration teilweise nicht zu), können Sie die Einstellungen alternativ auch manuell vornehmen. Alle notwendigen Parameter und Einstellungen, stehen hier für Sie bereit:

Internet-Einstellungen:
APN: internet.eplus.de
Benutzername: eplus
Passwort: gprs

Internet-Einstellungen (ausschließlich für die 24 Stunden Internet-Flatrate):
APN: tagesflat.eplus.de
Benutzername: eplus
Passwort: gprs

wie APN: http://www.youtube.com/watch?v=L7qFLgwd73Y

Merry X-Mas

— geändert am 24.12.2011, 22:29:44

Antworten
  • Forum-Beiträge: 39

26.12.2011, 18:13:20 via Website

hey,

es scheint gestimmt zuhaben, da ich internet habe und mein guthaben nicht sinkt.


lg tobi

Antworten
  • Forum-Beiträge: 172

29.12.2011, 13:35:48 via App

Das mit dem Guthaben hätte ich auch als sichersten Punkt genannt. Bei meiner Aldi Talk SIM stimmten die hinterlegten Einstellungen aber auch.

— geändert am 29.12.2011, 13:36:10

Antworten

Empfohlene Artikel