Samsung Galaxy Note — note entlädt sich, trotz nicht-Nutzung und aufladesymbol

  • Antworten:17
  • OffenNicht stickyBentwortet

03.02.2013 23:24:54 via Website

versteh grad nix

egal wo ich das note anschließe, es entlädt sich.. war vorhin bei 20 %, nun 18, 15. 13.... Das Symbol oben zum Aufladen wird angezeigt. Auch wenn man in "Akku" reingeht, zeigt er an, dass das Handy aufgeladen wird.

Oh mann.. Diese kurze Akkulaufzeit kotzt mich eh schon an. Und jetzt auch noch das..

Habs erstmal aus gemacht und an der Ladestation angeschlossen. tippe ich den anschalten an, zeigt er mir, dass er auflädt. mal sehen, was passiert, wenn ich das gerät in einer stunde mal an mache..

04.02.2013 21:01:13 via Website

Ich habs wie oben beschrieben anschließend komplett ausgemacht, und weiterhin ans Ladegerät angeschlossen. Lädt wieder wie immer. Trotzdem schockiert es mich, dass das Gerät soviele Macken hat. Habs erst 2 Wochen, und soviele Software Aussetzer und Probleme. Schade, das Gerät ist einmalig. Aber ohne Zuverlässigkeit läuft nix!

05.02.2013 00:57:19 via Website

Wie in meinem Profil steht: Android 4.0.4.

Fehlinstallation des Betriebssystems? oha... Meinst du? Kann das wirklich sein??

Also ich habe es vor zwei Wochen aus zweiter Hand erworben. Danach habe ich es auf den Werkszustand zurückgesetzt......

— geändert am 05.02.2013 00:58:00

05.02.2013 05:44:12 via App

john smith
Ich habs wie oben beschrieben anschließend komplett ausgemacht, und weiterhin ans Ladegerät angeschlossen. Lädt wieder wie immer. Trotzdem schockiert es mich, dass das Gerät soviele Macken hat. Habs erst 2 Wochen, und soviele Software Aussetzer und Probleme. Schade, das Gerät ist einmalig. Aber ohne Zuverlässigkeit läuft nix!
Das mit dem Akku ist kein Software-Problem.
Welche Software-Probleme hast Du? Welche Aussetzer?

Die Akku-Leistung des Note 1 ist eigentlich noch immer in der Spitzengruppe aller Smartphones. Was stört Dich an der Laufzeit?

Herzliche Grüße

Carsten

"Keine Termine und leicht einen sitzen." (Glücksdefinition nach Harald Juhnke)

05.02.2013 13:00:13 via Website

Hallo!

Ich klinke mich mal hier ein. Seit 2 Tagen habe ich das Problem, dass sich mein Note 1 (4.0.4.) rasant entlädt. Heute morgen 7.00 Uhr abgestöpselt bei 100%, jetzt nur noch 44% - 3-4 mal draufgeguckt um die Uhrzeit abzulesen.

Das geht jetzt seit 2 Tagen so. Einfach aus dem Nichts. Vorher hat es 2 Tage gehalten.

Irgendwelche Vorschläge eurerseits? Hab es schon mehrmals aus und an gemacht. Mehr wüsste ich jetzt nicht, was man machen könnte.

Danke!

05.02.2013 16:03:08 via Website

Noch etwas, was mir gerade aufgefallen ist:

ich habe es ausgeschaltet aber am Strom gelassen. Alle paar Sekunden leuchtet dann das Ladesymbol auf, aber in der Batterie ist nichts grünes. Normalerweise, wenn die Batterie geladen hat und das Handy aus ist, war grüner Inhalt in der Batterie zu sehen.

So und jetzt kommts: wenn ich (immer noch an den Strom angeschlossen) das Handy versuche anzuschalten, geht es nicht. Es geht nur an, wenn ich es abstöpsle.

Beim Laden müsste auch eigentlich das Batteriesymbol zusätzlich zum Blitz animiert sein, oder? Weil da ist im Moment nur der Blitz, ohne Animation.

06.02.2013 17:45:47 via Website

Bjoern G.
Hallo!

Ich klinke mich mal hier ein. Seit 2 Tagen habe ich das Problem, dass sich mein Note 1 (4.0.4.) rasant entlädt. Heute morgen 7.00 Uhr abgestöpselt bei 100%, jetzt nur noch 44% - 3-4 mal draufgeguckt um die Uhrzeit abzulesen.

Das geht jetzt seit 2 Tagen so. Einfach aus dem Nichts. Vorher hat es 2 Tage gehalten.

Irgendwelche Vorschläge eurerseits? Hab es schon mehrmals aus und an gemacht. Mehr wüsste ich jetzt nicht, was man machen könnte.

Danke!
Wird es warm (genauer: wärmer als sonst) - wenn ja, läuft irgend eine App Amok! (vielleicht irgend eine App updaten lassen? Mit dem neuen Teilweise-Download und dem Merge der apk-Datei danach gibts bei einigen Apps Komplikationen - das führt manchmal zu Blödheiten der Apps& des Systems)
Dann könnte die Deinstallation - wieder Installation helfen...

06.02.2013 18:29:18 via Website

Als mir die schnelle Entladung zum ersten Mal aufgefallen ist, war es richtig warm - ja.
Gestern aber war es nicht warm und hat sich trotzdem schnell entladen.

Ich habe es gestern komplett leer laufen und ausgehen lassen. Dann über Nacht angestöpselt. Während dem Laden ist das Batteriesymbol (ohne grün) erschienen, nach ein paar Sekunden war es weg, aber der (schwarze) Bildschirm war noch an und nach weiteren Sekunden ging auch die Hintergrundbeleuchtung aus. Und nach ein paar weiteren Sekunden das gleiche Spiel von vorne. Vermutlich die ganze Nacht über.

Am nächsten Tag an gemacht und es war auf 100%. Die Entladung ist heute zwar nicht mehr so schnell, wie gestern und vorgestern, aber sie ist nicht mehr die Alte :(

Ich finde es sehr komisch, dass beim Laden das Batteriesymbol nicht mehr animiert ist (war es das vorher? Ich glaube schon, bin mir aber nicht sicher) und dass bei ausgeschaltetem Gerät das oben beschriebene beim Laden passiert.


Bin jetzt grad dabei, alle Apps upzudaten

— geändert am 06.02.2013 18:31:57

07.02.2013 20:55:15 via Website

Also weiß keiner Rat?

Akku hat bis ca. 18 Uhr gehalten. Jetzt ist es aus, hängt am Strom und geht nicht an. :(

Was ist da nur los ???


EDIT: Ok, morgen wird es zurückgebracht.

— geändert am 07.02.2013 21:41:40

08.02.2013 16:37:34 via Website

Kleines Update:

heute morgen bei MediaMarkt gewesen - Er Akku von Vorführgerät eingesetzt - Handy ging. Dann hat er meinen Akku gemessen - Null komma nix --- tot.
Dann die Hiobsbotschaft: Akkus haben nur 6 monate Garantie.

Ich einen Akku gekauft - der ist grad bei 55% - aber alle meine Ladekabel laden das Teil nicht - also ist es doch nicht der Akku, sondern das Gerät und der Akku ist halt dadurch kaputt gegangen.

Also doch ein Garantiefall. So ein Mist.

08.02.2013 23:15:44 via App

Klingt als wäre die Ladeelektronik kaputt - scheint als wäre der Akku nur stossartig geladen worden. Das führt in der Regel zu einer beschleunigten Alterung des Akku. Ist der Akku neu, merkt mans normalerweise nicht. Erst wenn er älter ist, oft end- und wieder aufgeladen wurde....
Sorry für dich! Vermutlich muss die Platine getauscht werden ¦-(

09.02.2013 20:14:11 via Website

Bjoern G.
Ja, ärgerlich. Dabei hab ich Samsung immer in den höchsten tönen gelobt. Aber ist halt auch ein Wegwerfprodukt, wie alle anderen.
Da alle elektronischen Produkte heute kaum mehr was anderes als reine Massenware - Wegwerfprodukte - darstellen, kann man es durchaus als selten betrachten, ein Gerät zu erwischen, dass keine Problem macht! Ist zwar eine erschreckende Sicht - leider weiß ich nur zu gut, wie heute Geräte entwickelt und gebaut werden. Da ich des öfteren mit Hardware-Entwicklern zu tun habe, weiß ich das das nicht deren Idee oder Wunsch (ganz im Gegenteil, was mit auch ein Grund war, das ich aus diesen Bereich ausgestiegen bin) ist - daran sind (leider?) Manager höherer Gehaltstufen verantwortlich.

16.02.2013 11:40:16 via Website

So, Gerät zurück.

Außer einem Wipe haben sie nichts gemacht. Scheint aber zu laden.

Jetzt habe ich nochmal ein paar Fragen:

ist das Akkusymbol oben animiert wenn es geladen wird oder nicht? Ich dachte, das wäre animiert - so hab ich es in erinnerung. Stattdessen nur der Blitz.

Andere Frage: wie mache ich das mit meinen gekauften Apps nach einem Wipe? Wenn ich im Play Store auf die App gehe, steht da wieder der Kaufpreis - nix von update oder installieren. Muss ich es dann wieder kaufen?

Sonst noch etwas, was ich nach einem Wipe machen kann, um schnell wieder alles so zu haben, wie es war? Gibts im Forum eine Anleitung?

Danke!!


EDIT: plötzlich steht hier "gekauft" - scheine also nicht mehr neu kaufen zu müssen

— geändert am 16.02.2013 12:32:16