Sony Xperia Z — Meldung: E-Mail nicht gesendet

  • Antworten:11
  • OffenNicht stickyBentwortet
  • Forum-Beiträge: 4

09.04.2017, 20:13:46 via Website

Kann nur E-Mails empfangen, aber keine beantworten oder versenden. Meldung: E-Mail nicht gesendet.
Was mache ich falsch - oder welche Einstellungen müssen vorgenommen werden?

Antworten
Gelöschter Account
  • Forum-Beiträge: 418

10.04.2017, 01:11:54 via App

dann stimmt was im ausgangsserver nicht .

Antworten
  • Forum-Beiträge: 4

10.04.2017, 09:50:41 via Website

Danke für Dein Feedback.
Habe mich neu angemeldet, leider ohne Erfolg:-(
HG Georg

Antworten
  • Forum-Beiträge: 4

10.04.2017, 09:52:09 via Website

Bin absoluter Smartphone-Laie...
Was ist der Ausgangsserver und wo finde ich diesen?
HG Georg

Antworten
  • Forum-Beiträge: 24.241

10.04.2017, 09:54:34 via App

Welche E-Mail App benutzt du?

💞🐾„Woran sollte man sich von der endlosen Verstellung, Falschheit und Heimtücke der Menschen erholen, wenn die Hunde nicht wären, in deren Gesicht man ohne Misstrauen schauen kann?“ (Arthur Schoppenhauer) 🐾💞

Antworten
  • Forum-Beiträge: 29.921

10.04.2017, 09:58:45 via Website

Der Postausgangsserver wird doch in der App definiert?

Liebe Grüße, Frauke
- - - - - - - - - - - - - - - - --

Wenn man rechts dreht wird die Landschaft schneller. ;-)

Antworten
  • Forum-Beiträge: 4

10.04.2017, 10:53:54 via Website

Ich habe mir nun die 1&1 Mail-App heruntergeladen - und schon klappt alles!
Allen vielen Dank für die Tipps:-)
HG Georg

Antworten
  • Forum-Beiträge: 29.921

10.04.2017, 10:57:03 via Website

Na super(cool)

Dann kannst du den Thread ja auf "beantwortet" setzen

Liebe Grüße, Frauke
- - - - - - - - - - - - - - - - --

Wenn man rechts dreht wird die Landschaft schneller. ;-)

Georg M.

Antworten
  • Forum-Beiträge: 3.433

10.04.2017, 11:00:33 via App

Such Dir mal im INet die Serverdaten Deines Anbieters raus und prüfe die mal. Mit Deinen smtp-Einstellungen scheint was nicht zu stimmen.

LG G6, Android 8.0 Oreo, Stock ohne Root.

Antworten
Gelöschter Account
  • Forum-Beiträge: 418

10.04.2017, 13:26:09 via App

imap. 1und1.de port143/start/tlls eingang
SMTP.1und1.de port587/start/tllsausgang

Antworten
  • Forum-Beiträge: 29.921

10.04.2017, 14:13:57 via Website

Georg M.

und schon klappt alles!
Allen vielen Dank für die Tipps:-)

Ich vermute mal seit 10:04 läuft es.....;)

Liebe Grüße, Frauke
- - - - - - - - - - - - - - - - --

Wenn man rechts dreht wird die Landschaft schneller. ;-)

Antworten

Empfohlene Artikel