Internetverbindung funktioniert nicht....

  • Antworten:11
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 6

31.03.2016, 14:26:50 via Website

ich habe ein Archos50e Helium, mit zwei Simkarten.

als erstes installierte ich sim 2 von 3at
als Wertkarte

dann sim 1 von Telering
bei Telering habe ich 2 GB Daten inkludiert, kann diese aber nicht nutzen
(keine Netzwerkverbindung)

Könnt ihr mir sagen wo ich da den Fehler drin habe?

— geändert am 31.03.2016, 14:48:25

Antworten
Ludy
  • Mod
  • Blogger
  • Forum-Beiträge: 7.164

31.03.2016, 14:34:21 via App

Hallo Peter,

Herzlich willkommen bei uns im Forum (*)

Bitte beachte, dass Threads mit nicht aussagekräftigem Titel bei uns üblicherweise den Regeln entsprechend entfernt werden. Ich bitte dich daher, deinen Threadtitel innerhalb der nächsten 24 Stunden, spätestens jedoch bei deinem nächsten Besuch noch etwas aussagekräftiger zu gestalten (Hierfür einfach unter deinem ersten Beitrag auf 'mehr' -> 'bearbeiten' klicken, dann kannst du oben noch mal den Titel anpassen)

Danke :)

ich habe deinen Thread in den passenden Bereich verschoben.

Gruß Ludy (App Entwickler)

Mein Beitrag hat dir geholfen? Lass doch ein "Danke" da.☺

Lebensmittelwarnung App-Thread

Download Samsung Firmware Tool

Antworten
  • Forum-Beiträge: 8.173

31.03.2016, 15:24:37 via App

Einstellungen -> ...Mehr -> Mobilfunknetze -> Zugangsdaten

Dort musst du ggfls einen Eintrag für deinen Provider erstellen. Die Daten dafür kannst du sicher dort erfragen oder nachlesen.

if all else fails, read the instructions.

Antworten
  • Forum-Beiträge: 6

31.03.2016, 15:40:37 via Website

da habe ich 4 Punkte

  1. Daten -Roaming

  2. Bevorzugte Netzwerktyp GSM/WCDMA/LTE

  3. Zugangspunke (APNs)

  4. Mobilfunkanbieter auswählen...

Antworten

Empfohlene Artikel