"Ihr Gerät ist nicht mit dieser Version kompatibel."

  • Antworten:4
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 1

22.12.2012 19:00:42 via Website

Moin,
ich bin ganz neu hier im Forum und weiss auch nicht, ob ich hier richtig bin also nimmt mir es nicht übel, falls ich etwas falsch mache.

Ich habe das Problem, dass ich einige Apps nicht herunterladen kann. Ich besitze das Handy Sony Xperia S Mt27i und habe die Android -Version 4.0.4 und kann trotzdem einige Apps nicht herunterladen. Wollte z.B. das Spiel Six-Guns herunterladen, jedoch wird mir oben angezeigt "Ihr Gerät ist nicht mit dieser Version komatibel.". Woran liegt es? Soweit ich weiß ist die Version 4.0.4 die bisher höchste Android Version, oder?
Das es vielleicht an der Leistung meines Handy mangelt glaube ich eher nicht, da Spiele wie Dead Trigger, Modern Combat oder GTA III einwandfrei laufen.
Freue mich auf jede Hilfe und Antwort.

Mit freundlichen Grüßen.
  • Forum-Beiträge: 33.941

22.12.2012 19:07:17 via Website

Hallo und herzlich Willkommen.

zum Thema haben wir schon mehrere Threads:

Link

einfach mal einlesen

— geändert am 22.12.2012 19:07:47

L.G. Erwin

Wissen ist Macht. Nichts wissen macht nichts.
Wer einen Rechtschreibfehler findet darf ihn behalten.
Am Ende wird alles gut. Und wenn es nicht gut ist, ist es nicht das Ende.
Hat dir mein Beitrag gefallen? Dann würde ich mich über ein Danke freuen.
(cool)

  • Forum-Beiträge: 1

10.08.2016 11:29:46 via Website

Ich habe dass gleiche Problem, habe aber DAS HTC X plus gibt es dafür eine Lösung?(lightbulb)

  • Forum-Beiträge: 28.599

10.08.2016 11:58:19 via Website

Schon mal diese Möglichkeit versucht?
Übrigens ist der Thread schon fast 4 Jahre alt. Wo hast du den denn ausgegraben?;)

Liebe Grüße, Frauke
- - - - - - - - - - - - - - - - --

Wenn man rechts dreht wird die Landschaft schneller. ;-)