<!DOCTYPE HTML>
<html lang="de">
<head>

  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@AndroidPIT">
  <meta property="fb:app_id" content="132794266784106">
  <meta property="og:title" content="Samsung Galaxy S20 (+) ausprobiert: Die inneren Werte zählen | AndroidPIT">
  <meta property="og:site_name" content="AndroidPIT"> 
  <meta property="og:description" content="Samsung hat seine S-Serie aufgefrischt und springt für 2020 von S10 auf S20. Wir haben das Galaxy S20 und S20+ im Hands-On.">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.androidpit.de/samsung-galaxy-s20-test">
  <meta property="og:image" content="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/AndroidPIT-samsung-galaxy-s20-ultra--3.jpg">

<!--
  <PageMap>
    <DataObject type="cse">
      <Attribute name="article">true</Attribute>
      <Attribute name="hardware">true</Attribute>
      <Attribute name="hardware-test">true</Attribute>
      <Attribute name="test">true</Attribute>
    </DataObject>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/AndroidPIT-samsung-galaxy-s20-ultra--3-w206h146.jpg"/>
      <Attribute name="width" value="206"/>
      <Attribute name="height" value="146"/>
    </DataObject>
  </PageMap>
-->




  <meta charset="utf-8" />
  <meta name="description" content="Samsung hat seine S-Serie aufgefrischt und springt für 2020 von S10 auf S20. Wir haben das Galaxy S20 und S20+ im Hands-On." />
  <meta name="keywords" content="samsung galaxy s20, hands-on, samsung galaxy s20 plus, samsung, rückblick, neue samsung galaxy s20, samsung galaxy für 2020" />
  <meta name="news_keywords" content="samsung galaxy s20, hands-on, samsung galaxy s20 plus, samsung, rückblick, neue samsung galaxy s20, samsung galaxy für 2020" />
  <meta name="robots" content="all">
  <meta name="referrer" content="unsafe-url">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui">
  <meta property="fb:admins" content="100009198585930" />
  <meta name="theme-color" content="#43a8da">

  <link rel="preconnect" href="https://static.androidpit.info">
  <link rel="preconnect" href="https://neads.delivery">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preconnect" href="https://fonts.googleapis.com">
  <link rel="preconnect" href="https://www.gstatic.com">
  <link rel="preconnect" href="https://s3.amazonaws.com">
  <link rel="preconnect" href="https://cluster-ca.cdnjquery.com">
  <link rel="preconnect" href="https://cdn.jwplayer.com">
  <link rel="preconnect" href="https://ssl.p.jwpcdn.com">
  <link rel="preconnect" href="https://ampcid.google.com">
  
  <title>Samsung Galaxy S20 (+) ausprobiert: Die inneren Werte zählen | AndroidPIT</title>

  <link rel="canonical" href="https://www.androidpit.de/samsung-galaxy-s20-test"/>

  <link rel="alternate" type="application/rss+xml" href="/feed/main.xml" title="Alles über Android: News, Apps, Tests, Tipps, Forum und Community | AndroidPIT" />
  <link rel="alternate" hreflang="de" href="https://www.androidpit.de/samsung-galaxy-s20-test" />
  <link rel="alternate" hreflang="en" href="https://www.androidpit.com/samsung-galaxy-s20-review" />
  <link rel="alternate" hreflang="fr" href="https://www.androidpit.fr/revue-pratique-du-samsung-galaxy-s20-s20-plus" />
  <link rel="search" type="application/opensearchdescription+xml" title="AndroidPIT (de)" href="/opensearch.xml" />

  <link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-touch-icon.png?v=4">
  <link rel="icon" type="image/png" href="/img/icon/favicon-32x32.png?v=4" sizes="32x32">
  <link rel="icon" type="image/png" href="/img/icon/favicon-16x16.png?v=4" sizes="16x16">
  <link rel="manifest" href="/manifest.json?v=4" crossorigin="use-credentials">
  <link rel="mask-icon" href="/img/icon/safari-pinned-tab.svg?v=4" color="#003C8F">
  <link rel="shortcut icon" href="/favicon.ico?v=4">
  <meta name="theme-color" content="#ffffff">

  <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.css" rel="stylesheet">
  <script>
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.gptAdSlots = window.gptAdSlots || [];
    window.gptAdSlotMap = window.gptAdSlotMap || {};
    neadsSettings = { disableInitialLoad: true };
    fonpit = window.fonpit || {};
    fonpit.cmd = fonpit.cmd || []; 
    var snhb = snhb || {}; snhb.queue = snhb.queue || [];
  </script>

  <script async src="https://neads.delivery/nemo.js"></script>

  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script>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</script>


<script>
  window.dataLayer = [{"metric2":"0","newsAuthor":"David McCourt"}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C47FS');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>

<script>
  var gaTrackerAllLang = 'UA-7489116-13';
  var gaTrackerId = 'UA-7489116-1';

  if (document.cookie.indexOf('ga-disable=true') > -1) {
    window['ga-disable-' + gaTrackerAllLang] = true;
    if (gaTrackerId) {
      window['ga-disable-' +  gaTrackerId] = true;
    }
  }

  var useGoogleOptimize = false;
  var ecommerceCurrency = 'EUR';
  var isEinsUndEins = false;
  var gaParameters = {"metric2":0,"dimension1":"David McCourt"};
  var gaContentGroup = 'Reviews';

  executeForTracker(gaTrackerAllLang); 

  if (gaTrackerId) {
    executeForTracker(gaTrackerId, 'localeTracker'); 
  }
  if (isEinsUndEins) {
    executeForTracker('UA-117801012-1', 'einsUndEinsTracker'); 
    dataLayer.push({
      event  : 'ApPageview1und1',
      apPage : document.location.pathname
    });
  }

  function executeForTracker (trackingId, trackerName) {
    if (trackerName) {
      ga('create', trackingId, 'auto', {
        name : trackerName,
        useAmpClientId: true 
      });
    } else {
      ga('create', trackingId, 'auto', {
        useAmpClientId: true 
      });
    }

    var commandPrefix = trackerName ? trackerName + '.' : '';

    ga(commandPrefix + 'set', 'anonymizeIp', true);

    ga(commandPrefix + 'require', 'displayfeatures');
    ga(commandPrefix + 'require', 'linkid'); 

    if (useGoogleOptimize) {
      ga(commandPrefix + 'require', 'GTM-NPQ3ZZ3');
    }

    if (ecommerceCurrency) {
      ga(commandPrefix + 'require', 'ec');
      ga(commandPrefix + 'set', '&cu', ecommerceCurrency);
    }

    if (gaContentGroup) {
      ga(commandPrefix + 'set', 'contentGroup1', gaContentGroup);
    }
  }
</script>

  <script data-cfasync='false' type='text/javascript'>
  window.apd_options = { 'websiteId': 6251, 'runFromFrame': false };
  (function() {
    var w = window.apd_options.runFromFrame ? window.top : window;
    if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
    if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
    var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
    w.apd_options=window.apd_options;
    var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
    apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
    var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
  })();</script>
<script type='text/javascript'>
  (function(){
    var loc = window.location.href;
    var dd = document.createElement('script');
    dd.async=true;
    dd.type = 'text/javascript'; dd.src = '//static.digidip.net/androidpit.js?loc=' + loc;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
  })();
</script>
  <script>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</script>
  <link 
    rel="prefetch"
    href="https://static.androidpit.info/js/fancybox-2.1.4/jquery.fancybox.pack.js"
  >
  <link 
    rel="prefetch"
    href="https://static.androidpit.info/js/jquery/jquery.form.min.js"
  >
  <link 
    rel="prefetch"
    href="https://static.androidpit.info/styles/fancyBox-a143b0.css"
  >

  <link 
    rel="stylesheet" type="text/css"
    href="https://static.androidpit.info/styles/main-2e36bc.css"
  >



  <script>
    var AP = AP || {};
    AP.req = {
      userId: null,
      locale: 'de_DE',
      localPrefix: '/de/android',
      loggedIn: false,
      showAds: true,
      hideAdsForUser: false
    };

    var gl_errorMsg = 'Es sind Fehler aufgetreten!';
    var gl_fatalMsg = 'Ein unerwarteter Fehler ist aufgetreten.';
    var gl_error = 'Fehler:';
  </script>
  <script>
    if('serviceWorker' in navigator) {
      // remove all serviceworkers for now
      navigator.serviceWorker.getRegistrations().then(
          function(registrations) {

              for(let registration of registrations) {  
                  registration.unregister();

              }

      });
      }
  </script>

  <script type="text/javascript" src="https://static.androidpit.info/js/jquery/jquery-1.7.1.with.cookie.js"></script>
  <script>
    if (typeof $ !== 'undefined') {
      $.ajaxSetup({
        cache: true,
        beforeSend: function(xhr, settings) {
          if (settings.url[0] === '/' || /^(http(s)?:\/\/)?[\w]+\.androidpit\./.test(settings.url)) {
            xhr.setRequestHeader('X-Csrf-Token', 'v75n56KW4/xM6uVmO7aVjRKTSMDZL/RlkDs0orjdib8=');
          }
        }
      });
    }
  </script>

  <script>
    var lastScrollTop = 0
    const delta = 300
    const mainbarHeight = 88
    

    const sticky = () => {
      const wtop = $(window).scrollTop() 
      const topPos = $('body').offset().top + mainbarHeight
      
      if (Math.abs(lastScrollTop - wtop) <= delta) {
        return
      }

      const mainbar = $('.main-bar')

      if (wtop > lastScrollTop && wtop > mainbarHeight) {
        // Scroll Down
        mainbar.removeClass('down').removeClass('powerbarenabled').addClass('up');
        
      } else {
        // Scroll Up
        if(wtop + $(window).height() < $(document).height()) {
            mainbar.removeClass('up').addClass('down');
            if ($('.powerbar').length > 0) {
              mainbar.addClass('powerbarenabled')
            }
        }
      }
      
      lastScrollTop = wtop
    }

    $(document).ready(() => {
      if ($('.powerbar').length > 0) {
        const mainbar = $('.main-bar')
        mainbar.addClass('powerbarenabled').addClass('down')
      }
      $(window).scroll(sticky)
      sticky()
    })
  </script>

  


  <script>window._epn = {campaign:5337709876};</script>
  <script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>

  <link 
    rel="stylesheet" type="text/css"
    href="https://static.androidpit.info/styles/article2-cb0343.css"
  >
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.androidpit.de/samsung-galaxy-s20-test","headline":"Samsung Galaxy S20 (+) ausprobiert: Die inneren Werte z\u0026auml;hlen","description":"Samsung hat seine S-Serie aufgefrischt und springt für 2020 von S10 auf S20. Wir haben das Galaxy S20 und S20+ im Hands-On.","inLanguage":"de","datePublished":"2020-02-11T19:00:01Z","dateModified":"2020-02-11T19:05:30Z","author":{"@type":"Person","name":"David McCourt"},"publisher":{"@type":"Organization","name":"AndroidPIT","logo":{"@type":"ImageObject","url":"https://static.androidpit.info/img/logo/androidpit_logo-314x60.png","height":60,"width":314}},"image":[{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/AndroidPIT-samsung-galaxy-s20-ultra--3-w1400h1400.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/AndroidPIT-samsung-galaxy-s20-ultra--3-w1400h1050.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/AndroidPIT-samsung-galaxy-s20-ultra--3-w1400h788.jpg","width":1400,"height":788}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org/","@type":"Review","author":{"@type":"Person","name":"David McCourt"},"publisher":{"@type":"Organization","name":"AndroidPIT","logo":{"@type":"ImageObject","url":"https://static.androidpit.info/img/logo/androidpit_logo-314x60.png","height":60,"width":314}},"reviewBody":"Samsung hat seine S-Serie aufgefrischt und springt für 2020 von S10 auf S20. Wir haben das Galaxy S20 und S20+ im Hands-On.","itemReviewed":{"@type":"Product","name":"Samsung Galaxy S20"}}</script>
</head>

<body class="body--with-background">


    <div class="gptSlot__sticky-footer">
  <div id="div-sticky_mobile_footer" class="gptSlot">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-sticky_mobile_footer']) {
          googletag.display('div-sticky_mobile_footer');
        } else {
          document.getElementById('div-sticky_mobile_footer').style.display = 'none';
        }
      });
     </script>
  </div>
    </div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5C47FS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div class="cookinfo">
    <div class="cookinfo__wrapper">
      <div class="cookinfo__message">Im Rahmen unserer Websites setzen wir Cookies ein. Informationen zu den Cookies und wie Ihr der Verwendung von Cookies jederzeit widersprechen bzw. deren Nutzung beenden könnt, findet Ihr in unserer <a href="/privacy"
                         class="cookinfo__link-full"
                         target="_blank"
  >Datenschutzerklärung</a>.</div>
      <div class="cookinfo__button-container">
        <button
          class="cookinfo__button cookinfo__button_top"
        >OK</button>
      </div>
    </div>
  </div>

<!--[if lte IE 9]>
<p style="margin:1.6rem 0;text-align:center">Du benutzt einen <strong>veralteten</strong> Browser. Bitte <a target="_blank" href="http://browsehappy.com/">aktualisiere Deinen Browser</a>, um Dein Surf-Erlebnis zu verbessern.</p>
<![endif]-->

<div id="pageTop" class="container">

<div class="main-bar">
<div class="apbar">
  <div class="apbar__inner">
    <div class="apbar__left">
      <a tabindex="2" href="/" class="apbar__logo__link">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" width="33" height="33" viewBox="0 0 79.6 69" class="svg-facebook">
          <polygon fill="#FFFFFF" points="50.9,64.1 71.3,64.1 56.2,38.1 41.3,64.1 38.4,69 0,69 39.8,0 59,33.2 79.6,69 48.1,69"></polygon>
        </svg>
        <span class="screenReaderText">Zur AndroidPIT-Homepage</span>
      </a>
    </div>
    <div class="apbar__middle">
  <div class="apbar__special">
    <a href="https://t.me/apitde" target="_blank" data-gtm-special-link="telegram" data-gtm-special-link-view-event="special-link-view" data-gtm-special-link-click-event="special-link-click" tabindex="2" id="telegram" class="apbar__special__link">Nix verpassen? AndroidPIT bei&nbsp;<span style='text-decoration: underline;'>Telegram</span>&nbsp;<i class="fas fa-external-link-alt" style="font-size: 10px;color: #ffc801;vertical-align: text-top;"></i></a>
  </div>
<div class="top-search">
  <form method="get" action="/search" class="top-search__inner" accept-charset="UTF-8" name="topSearch">
    <input class="top-search__input" type="search" name="st"
           tabindex="2"
           
           onblur="this.value ? this.setAttribute('value', this.value): this.removeAttribute('value')">
    <button class="top-search__btn" type="button"
            onclick="document.topSearch.st.value ? document.topSearch.submit() : document.topSearch.st.focus();">
      <span class="screenReaderText">Suchen</button>
    </span>
  </form>
</div>
    </div>
    <div class="apbar__right">
<div class="user-menu">
  <a href="/login"
     tabindex="2"
     class="user-menu__login"
     onclick="this.href='/login?successURI=' + encodeURIComponent(window.location.href)"
  ><span>Login</span></a>
</div>
    </div>
  </div>
</div>
  <nav role="navigation" class="navbar">
    <div class="navbar__wrapper">
    <ul class="navbar__inner navbar__inner--main">
        <li id="navbar-news"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/news"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>News</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/news" tabindex="3" class="navbar__subtext">Alle News</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Hersteller</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/google">Google News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/apple">Apple News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/samsung">Samsung News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/huawei">Huawei News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/xiaomi">Xiaomi News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/oneplus">OnePlus News</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Top-Themen</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/5g">5G News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/ai">AI News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/smart-home">Smart Home News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/wearables">Wearables News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/virtual-reality">Virtual Reality News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/mobilitaet">Mobilität News</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/news/apps">Apps News</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-reviews"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/tests"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Tests</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/tests" tabindex="3" class="navbar__subtext">Alle Tests</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Ger&auml;te</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smartphone-tests">Smartphone Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smartwatch-tests">Smartwatch Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/tablet-tests">Tablet Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/kopfhoerer-tests">Kopfhörer Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/smart-home-tests">Smart Home Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/lautsprecher-tests">Lautsprecher Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/wearable-tests">Wearable Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/notebook-tests">Notebook Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/fitness-tracker-tests">Fitness Tracker Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/vr-brille-tests">VR-Brille Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/andere-tests">Andere Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/spielkonsole-tests">Spielkonsole Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/e-book-reader-tests">E-Book-Reader Tests</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Formate</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/hands-on-tests">Hands-On-Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/ausfuehrliche-tests">Ausführliche Tests</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/langzeittests">Langzeittests</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-best-products"
            style="position: static"
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/bestenlisten"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Bestenlisten</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/bestenlisten" tabindex="3" class="navbar__subtext">Alle Bestenlisten</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Ger&auml;te</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-smartphones">Beste Smartphones</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-smartwatches">Beste Smartwatches</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-tablets">Beste Tablets</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-smart-home">Beste Smart Home</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-vr-brillen">Beste VR-Brillen</a>
                      </li>
                    </ul>
                  </li>
                </ul>
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Apps</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/beste-apps">Beste Apps</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-deals"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="https://www.androidpit.de/beste-deals-technik"
             
             tabindex="-1"
             class="navbar__link">
              <span>Deals</span>
              
          </a>
        </li>
        <li id="navbar-how-to"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="/how-to"
             
             tabindex="-1"
             class="navbar__link">
              <span>How-To</span>
              
          </a>
        </li>
        <li id="navbar-comparison"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="/vergleiche"
             
             tabindex="-1"
             class="navbar__link">
              <span>Vergleiche</span>
              
          </a>
        </li>
        <li id="navbar-community"
            
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="/forum"
             
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Community</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <a href="/forum" tabindex="3" class="navbar__subtext">Forum</a>
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Community</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/leaderboard">Hall of Fame</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/community/guide">Community Guide</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/staff/mods">Mods + Admins</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/staff">Redaktion</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
        <li id="navbar-videos"
            
            class="navbar__item"
            tabindex="3"
        >
          <a href="https://video.androidpit.de"
             
             tabindex="-1"
             class="navbar__link">
              <span>Videos</span>
              
          </a>
        </li>
    </ul>
    <ul class="navbar__inner navbar__inner--more">
        <li id="navbar-more"
            
            class="navbar__item navbar__item--with-subnav"
            tabindex="3"
        >
          <a href="#"
             onclick="return false;"
             tabindex="-1"
             class="navbar__link navbar__link--has-subnav">
              <span>Mehr</span>
              <span class="navbar__link__icon"></span>
          </a>
          <div class="navbar__subnav">
            <div class="navbar_subnav_container">
              <div class="navbar__subnav__wrapper">
                <ul class="navbar__panel">
                  <li class="navbar__panel__entry">
            <h3 class="navbar__caption"><span>Mehr</span></h3>
                    <ul class="navbar__sublist">
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/kommentar">Kommentar</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/umfragen">Umfragen</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/interviews">Interviews</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/live-streams">Live Streams</a>
                      </li>
                      <li class="navbar__subitem">
                        <a tabindex="3" href="/galerien">Galerien</a>
                      </li>
                    </ul>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </li>
    </ul>
    </div>
  <script>
    /*  */
    (function() {
      /*  */
      if (
        /*  */
        !('classList' in document.body)
        /*  */
        || !('querySelector' in document && 'querySelectorAll' in document)
      ) { return; }
      
      /*  */
      var navbar = document.querySelector('.navbar');
      navbar.closeAllListener = function() {
        closeAll();
      };

      /*  */
      var links = document.querySelectorAll('.navbar__link--has-subnav');
      forEachLink(function(link) {
        link.addEventListener('touchstart', linkTouchListener, {passive: true});
        link.addEventListener('mouseenter', linkMouseenterListener);
      });
      
      function linkTouchListener(e) {
        e.preventDefault();
        /*  */
        if (navbar.hoverRecentlyInitiated) { return; }

        /*  */
        navbar.removeEventListener('mouseleave', navbar.closeAllListener);
        /*  */
        clearTimeout(navbar.hoverMinTimeout);

        toggleOpen(e.currentTarget.parentNode);
      }

      function linkMouseenterListener(e) {
        var link = e.currentTarget;
        /*  */
        if (itemIsOpen(link.parentNode)) { return; }

        link.addEventListener('mouseleave', abort);

        /*  */
        var minHoverDuration = someItemIsOpen() ? 100 : 300;
        var disableClickDuration = 400;

        navbar.hoverMinTimeout = setTimeout(function() {
          /*  */
          navbar.hoverRecentlyInitiated = true;
          setTimeout(function() {
            navbar.hoverRecentlyInitiated = false;
          }, disableClickDuration);

          openItem(link.parentNode);
          navbar.addEventListener('mouseleave', navbar.closeAllListener);
        }, minHoverDuration);

        function abort() {
          clearTimeout(navbar.hoverMinTimeout);
        }
      }

      function itemIsOpen(item) {
        return item.classList.contains('navbar__item--open');
      }

      function someItemIsOpen() {
        for (var i = 0, len = links.length; i < len; i++) {
          var item = links[i].parentNode;
          if (itemIsOpen(item)) {
            return true;
          }
        }
        return false;
      }

      function toggleOpen(item) {
        if (itemIsOpen(item)) {
          item.classList.remove('navbar__item--open');
          if (!someItemIsOpen()) {
            navbar.classList.remove('navbar--subnav-open');
          }
        } else {
          openItem(item);
        }
      }

      function openItem(item) {
        pushEvent('subnav_open');
        document.body.addEventListener('click', clickAwayListener);

        item.classList.add('navbar__item--open');
        forEachLink(function(link) {
          var thisItem = link.parentNode;
          if (thisItem !== item) {
            thisItem.classList.remove('navbar__item--open');
          }
        });
        setTimeout(function() {
          /*  */
          navbar.classList.add('navbar--subnav-open');
        }, 0);

        function clickAwayListener(e) {
          if (!navbar.contains(e.target)) {
            closeAll();
          }
        }
      }

      function closeAll() {
        forEachLink(function(link) {
          var thisItem = link.parentNode;
          thisItem.classList.remove('navbar__item--open');
        });
        navbar.classList.remove('navbar--subnav-open');
      }

      function pushEvent(action, label, value) {
        var cfg = {
          event: 'ApEvent',
          apEventCategory: 'nav',
          apEventAction: action,
          apEventLabel: label
        };
        /*  */
        typeof value !== 'undefined' && (cfg.value = value);
        dataLayer.push(cfg);
      }

      function forEachLink(cb) {
        /*  */
        for (var i = 0, len = links.length; i < len; i++) {
          cb(links[i]);
        }
      }
    })();
  </script>
  </nav>
</div>





  <svg style="height:0" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve">
    <defs>
      <linearGradient id="svg-ig-grad-b">
        <stop offset="0" stop-color="#3771c8"/>
        <stop stop-color="#3771c8" offset=".128"/>
        <stop offset="1" stop-color="#60f" stop-opacity="0"/>
      </linearGradient>
      <linearGradient id="svg-ig-grad-a">
        <stop offset="0" stop-color="#fd5"/>
        <stop offset=".1" stop-color="#fd5"/>
        <stop offset=".5" stop-color="#ff543e"/>
        <stop offset="1" stop-color="#c837ab"/>
      </linearGradient>
      <radialGradient id="svg-ig-grad-c" cx="158.429" cy="578.088" r="65" xlink:href="#svg-ig-grad-a" gradientUnits="userSpaceOnUse" gradientTransform="matrix(0 -1.98198 1.8439 0 -1031.402 454.004)" fx="158.429" fy="578.088"/>
      <radialGradient id="svg-ig-grad-d" cx="147.694" cy="473.455" r="65" xlink:href="#svg-ig-grad-b" gradientUnits="userSpaceOnUse" gradientTransform="matrix(.17394 .86872 -3.5818 .71718 1648.348 -458.493)" fx="147.694" fy="473.455"/>
    </defs>
  </svg>

  <div class="containerBigContent">
    <div class="onepcssgrid-1200 onepcssgrid-1200--noborder onepcssgrid-1200--with-background">
  <div id="div-header" class="gptSlot gptSlot__header">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-header']) {
          googletag.display('div-header');
        } else {
          document.getElementById('div-header').style.display = 'none';
        }
      });
     </script>
  </div>

      <div id="sticky-container">
        <div class="article-grid">
          <div class="article-grid__content">

<main>

  <article class="articleMain articleReview articleHardwareReview">

<header class="article-header">
      <h1 class="article-title article-title_h1">
        <span class="article-title__text">Samsung Galaxy S20 (+) ausprobiert: Die inneren Werte z&auml;hlen</span>
      </h1>


    <div class="articleMetaAuthor">
<div class="ameta article-header__meta">
  <span class="ameta__reading">
<svg fill="#000000" height="100" viewBox="0 0 100 100" width="100" xmlns="http://www.w3.org/2000/svg">
  <path d="M50,1C23,1,1,23,1,50s22,49,49,49s49-22,49-49S77,1,50,1z M50,86.2C30,86.2,13.8,70,13.8,50S30,13.8,50,13.8 S86.2,30,86.2,50S70,86.2,50,86.2z"/>
  <polygon points="52,32 40,32 40,60 68,60 68,48 52,48"/>
</svg>
    <span class="ameta__text ameta__text--full">7 Min Lesezeit</span>
    <span class="ameta__text ameta__text--short">7 min</span>
  </span>
  <a href="#comments" class="ameta__comments ameta__comments_link">
<svg fill="#000000" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg">
  <path d="M418,32c51.7,0,94,42.3,94,94v164c0,51.7-42.3,94-94,94H96L0,480V126c0-51.7,42.3-94,94-94H418z"/>
</svg>
    <span class="ameta__text ameta__text--full">15 Kommentare</span>
    <span class="ameta__text ameta__text--short">15</span>
  </a>
</div>
      <div class="articleAuthor">
        <a class="articleAuthorLink"
          href="/user/7601043/david-mccourt"
          data-miniprofile='{"userId": 7601043}'
          rel="me author">
          <span class="screenReaderText">Verfasst von:</span>
          <span class="articleAuthorName">
            <span class="articleAuthorLinkText">David McCourt</span>
          </span>
        </a>
        <time class="articlePublishedDate"
            datetime="2020-02-11T19:00:01Z"
            title="11.02.2020, 20:00:01">
            <span class="articleAuthorLinkText">vor 2 Stunden</span>
        </time>
      </div>
    </div>
</header>



  <div class="articleHeroImage">
    <picture>
      <source srcset="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/AndroidPIT-samsung-galaxy-s20-ultra--3-w360h205.jpg" media="(max-width: 360px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/AndroidPIT-samsung-galaxy-s20-ultra--3-w450h257.jpg" media="(min-width: 361px) and (max-width: 450px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/AndroidPIT-samsung-galaxy-s20-ultra--3-w600h342.jpg" media="(min-width: 451px) and (max-width: 600px)">
      <source srcset="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/AndroidPIT-samsung-galaxy-s20-ultra--3-w810h462.jpg" media="(min-width: 601px)">
      <img src="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/AndroidPIT-samsung-galaxy-s20-ultra--3-w810h462.jpg" alt="Samsung Galaxy S20 (+) ausprobiert: Die inneren Werte z&amp;auml;hlen">
    </picture>
  </div>
    <div class="articleContent">
      <div id="articleMainContent">
<div class="articlePart articlePartContent articlePartIntro">
    <div class="articlePartIntroContent">
        <p>Es ist wieder soweit. Wir befinden uns in genau der Zeit des Jahres, in der Samsung Frühjahrsputz betreibt und die Smartphones seiner S-Serie aufbessert. Für den kalten Sprung ins Jahr 2020&nbsp;überspringt der Hersteller ganze neun&nbsp;Zahlen und landet vom S10&nbsp;direkt beim S20. Auf ein S20e, das das alte S10e ersetzt, müssen wir dieses Jahr (aus Gründen von Marktstrategien) verzichten. Hier folgt Samsung dieses Jahr Apple und macht sein Basis-S20 zum günstigsten Gerät der Reihe. Das S20+ und das S20 Ultra werden preislich über dem S20 stehen. Wir hatten die neuen Galaxy-Smartphones bereits im Hands-On.</p>
    </div>
</div>
        

<div class="articlePart articlePartBanner">
  <div id="div-under_intro" class="gptSlot gptSlot__article-content">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-under_intro']) {
          googletag.display('div-under_intro');
        } else {
          document.getElementById('div-under_intro').style.display = 'none';
        }
      });
     </script>
  </div>
</div>


  <div  class="articlePart articlePartContent">

<nav id="article-toc" class="article-toc">
  <h2>Zum Abschnitt:</h2>
  <ul id="article-toc-list" class="article-toc__list">
    <li><a href="#review-release-date-and-price">Preis und Verfügbarkeit</a></li>
    <li><a href="#review-design-and-build-quality">Design und Verarbeitung</a></li>
    <li><a href="#review-display">Display</a></li>
    <li><a href="#review-camera">Kamera</a></li>
    <li><a href="#review-battery">Akku</a></li>
    <li><a href="#review-technical-specifications">Technische Daten</a></li>
    <li><a href="#review-verdict">Vorläufiges Urteil</a></li>
  </ul>
</nav>
  </div>
  <div id="review-release-date-and-price" class="articlePart articlePartContent">
        <h2>Samsung Galaxy S20: Preis und Verfügbarkeit</h2>
    <p>Das S20e fällt dieses Jahr zwar weg, dennoch bleibt Samsung den drei Modellen für seine neueste Flaggschiff-Reihe treu. Beim normalen S20&nbsp;können wir uns zwischen&nbsp;8 GB RAM /128 GB Speicher&nbsp;oder 12 GB RAM /128 GB Speicher entscheiden. Wie teuer das S20 wird, hängt davon ab, ob es 4G- oder 5G-fähig ist.&nbsp;Ersteres wird 899 Euro kosten, für ein 5G-Smartphone zahlt Ihr hier 999 Euro.</p><p>Das 20+ kann&nbsp;hingegen entweder mit 8 oder 12 GB RAM kommen. Zusätzlich zu der internen Speichervariante von 128 GB&nbsp;kann beim S20+ ein 512 GB Speicher eingebaut sein. Wieso es allerdings – so wie auch beim S20 – keine 256-GB-Version gibt, ist und bleibt ein Rätsel. Auch hier ist der Preis von 4G und 5G abhängig. Ein S20+-4G-Smartphone wird bei einem Preis von 999 Euro liegen. Der Preis für ein 20+-5G-Smartphone beträgt hingegen 1.099 Euro. Wollt Ihr neben 5G zusätzlich einen 512 GB Speicher, dann müsst Ihr bereits 1.249 Euro auf den Tisch legen.</p><p>Bei den Farben werdet Ihr die Wahl (abhängig vom Smartphone) zwischen Cosmic Grey, Cosmic Black, Cloud Blue oder Cloud Pink bekommen.</p><figure>
 <img alt="AndroidPIT samsung galaxy s20 ultra 3" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--3-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--3-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--3-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--3-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--3-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--3-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  Diese Farbe des Samsung Galaxy S20 nennt sich Cloud Blue. / © AndroidPIT
 </figcaption> 
</figure>
  </div>
  <div class="articlePart articlePartContent articlePartVideo">
    <div class="articlePartVideoInner">
      <iframe src="https://cdn.jwplayer.com/players/tUnm5x1u-G6FaLqBR.html" width="100%" height="100%" frameborder="0" scrolling="auto" title="Samsung Galaxy S20/S20+/S20 Ultra Hands-on" style="position:absolute;" allowfullscreen></iframe>
    </div>
  </div>
  <div id="review-design-and-build-quality" class="articlePart articlePartContent">
        <h2>Samsung Galaxy S20: Design und Verarbeitung</h2>
    <p>Vielleicht geht Samsung bereits mit der wackligen Einführung des Galaxy Fold und des neu erschienenen Galaxy Z Flip ein Risiko ein – mit dem neuen <a href="/device/samsung-galaxy-s20" class="js-device-content-link">Galaxy S20</a> fährt der Hersteller jedoch eine sehr viel konservativere Schiene. Die Zeiten von auffälligen Twilight-Effekten und der reflektierenden Note-Serie ist vorbei, während eine schlichte und wenn ich ehrlich sein soll, eher langweilige Ausführung nun Realität ist. Dreht man die S20- und S20+-Smartphones aber einmal um, zeigt die Kamera, dass die neue S20-Serie alles ist – aber sicher nicht konservativ. </p><p>Samsung beweist mal wieder, dass es nicht auf das Äußere ankommt. Denn auch beim&nbsp;neuen S20 und S20+ liegt unter dem faden Äußeren eine beeindruckende Hardware. Der Ultraschall-Fingerabdrucksensor ist wieder unter das Display zurückgekehrt (das sehen wir uns später noch genauer an), daneben sind alle Geräte aus der Reihe nach IP68 zertifiziert, sodass sie vor Wasser- und Staubschäden geschützt sind.</p><figure>
 <img alt="AndroidPIT samsung galaxy s20 ultra 2" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--2-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--2-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--2-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--2-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--2-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--2-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  Das neue Feature des Samsung Galaxy S20 ist das Infinity-O-Display. / © AndroidPIT
 </figcaption> 
</figure><p>Interessant ist, dass jedes der drei Modelle sowohl als 4G- als auch als 5G-Modell angeboten wird. Samsung zeigt hier&nbsp;durchaus, dass es zukunftssicher ist. Auf der anderen Seite weiß es aber (wie alle anderen Smartphone-Unternehmen auch) nur zu gut, dass noch einige Zeit ins Land ziehen wird, bis sich der 5G-Trend bei jedem Menschen durchsetzt. Nun den Verbrauchern also die Möglichkeit zu bieten, sich zwischen den beiden Varianten zu entscheiden, ist ein kluger Schachzug, den wir im Jahr 2020 wohl noch häufiger beobachten werden dürfen.</p><p>&nbsp;</p>
  </div>
  <div id="review-display" class="articlePart articlePartContent">
        <h2>Samsung Galaxy S20: Display</h2>
    <p>Für alle, die sich auf dem Smartphone-Markt schon heimisch fühlen, ist es sicher nicht überraschend, das Samsung auch dieses Mal eine Reihe von Smartphones entwickelt hat, die ein herrliches&nbsp;Displays haben.&nbsp;
 
  Für das gewöhnliche S20 (das kleinste Smartphone der Serie) bedeutet das beim Display ein 6,2-Zoll Quad HD+ Dynamic AMOLED, das mit einer HDR10+-Unterstützung ausgestattet ist.&nbsp;
 An seiner oberen Seite hat es ein punch-hole, die&nbsp;Samsung immer noch als Infintiy-O-Display betitelt.</p><figure>
 <img alt="AndroidPIT samsung galaxy s20 ultra 7" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--7-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--7-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--7-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--7-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--7-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20/AndroidPIT-samsung-galaxy-s20-ultra--7-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  Beim Galaxy S20 und S20+ könnt Ihr Euch zwischen 60 Hz oder 120 Hz entscheiden. / © AndroidPIT
 </figcaption> 
</figure><p>Abgesehen von der Display-Größe (beim S20+ 6,7 Zoll)&nbsp;gibt es kaum etwas, dass das S20+ vom S20 unterscheidet. So ist dies auch beim S20+ ein Quad HD+-Dynamic AMOLED-Display mit HDR+. Allerdings bietet das S20 eine höhere Pixeldichte&nbsp;als das S20+. Diese&nbsp;liegt beim S20 bei 563 ppi und&nbsp;beim S20+ bei 525 ppi, was sich auf die Displaygröße&nbsp;beim größeren Modell zurückführen lässt. Beim Display-Glas handelt es sich bei beiden Versionen um Gorilla Glass 6.</p><figure>
 <img alt="AndroidPIT samsung galaxy s20 ultra 8" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--8-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--8-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--8-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--8-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--8-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--8-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  Das Samsung Galaxy S20+ ist mit Android 10 ausgestattet. / © AndroidPIT
 </figcaption> 
</figure>
  </div>
  <div id="review-camera" class="articlePart articlePartContent">
        <h2>Samsung Galaxy S20: Kamera</h2>
    <p>Samsung macht sich dieses Jahr besonders im Kamerabereich groß, und selbst wenn dem S20 und dem S20+ der große Flair des&nbsp;S20 Ultra fehlt, können die beiden Kleinen doch immer noch mit einer Menge Glas auf Ihrer Rückseite aufwarten.</p><p>Sowohl beim S20 als auch beim S20+ bekommt Ihr ein Dreifach-Kamera-Setup.&nbsp;
 
  Dieses setzt sich aus einer 12-Megapixel-Ultraweitwinkel-, einer 12-Megapixel-Weitwinkelkamera und&nbsp;einem&nbsp;64-Megapixel-Teleobjektiv&nbsp;zusammen.
  Wählt Ihr aus den Versionen allerdings das S20+ aus, dann erhaltet Ihr einen Time-of-Flight-Sensor (von Samsung DepthVision genannt) zusätzlich. Dadurch nutzt Ihr beim S20+ gleich vier Kameras.</p><h3>Samsung Galaxy S20: Die Kameras im Überblick</h3><h4>Rückseite:</h4><ul> 
 <li>Ultra-Weitwinkel: 12MP, F2.2-Blende</li> 
 <li>Weitwinkel: 12MP, F1,8-Blende, OIS</li> 
 <li>Teleobjektiv: 64MP, F2.0-Blende, OIS</li> 
 <li>DepthVision (ToF) (nur Samsung Galaxy S20+) (nur Samsung Galaxy S20+)</li> 
</ul><h4>Front:</h4><ul> 
 <li>Selfie-Kamera: 10MP, F2,2-Blende</li> 
</ul><p>Zugegeben, die Kamerahardware ist beeindruckend. Damit Ihr mit Eurem Smartphone aber auch qualitativ hochwertige Bilder knipsen könnt, braucht Ihr eine erstklassige Software. Samsung hat hierfür seine S20-Serie&nbsp;mit neuen Fotofunktionen erweitert. Hervorheben kann sich hier besonders ein neues stufenloses Hybrid-Zoomsystem mit KI-Unterstützung. Durch das neue Feature bekommt Ihr einen bis zu 3-fachen optischen Hybrid-Zoom einen Digitalzoom&nbsp;(bis zu 30-fach). Diese beiden Zoom-Typen packt Samsung zusammen und nennt es&nbsp;Space-Zoom.</p><figure>
 <img alt="AndroidPIT samsung galaxy s20 ultra 2 2" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--2-2-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--2-2-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--2-2-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--2-2-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--2-2-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--2-2-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  In dem neuen S20 und dem S20+ steckt eine unglaubliche Zoom-Technologie. / © AndroidPIT
 </figcaption> 
</figure><p>Während unseres kurzen Hands-ons mit dem S20 und dem S20+ schien der Space-Zoom jedenfalls recht gut zu funktionieren. Normalerweise kann die Ausrichtung von Aufnahmen im Sucher selbst bei einem 10-fachen Zoom schwer sein. Bei der S20-Serie wurden aber bereits kleine Handbewegungen von der KI-Software sofort korrigiert,&nbsp;sodass das Resultat gut war.</p><p>Letztendlich können wir das gesamte komplexe Kamerasystem aber erst dann richtig testen, wenn wir mehr Zeit mit den Geräten verbracht haben. Erst dann können wir wirklich tief in die Möglichkeiten vordringen, die die Hard- und Softwarekombinationen uns bieten.</p>
  </div>
  <div id="review-battery" class="articlePart articlePartContent">
        <h2>Samsung Galaxy S20: Akku</h2>
    <p>
 
  Beim Akku ist das S20 mit einer 4.000-mAh-Zelle und das S20+ mit einer 4.500-mAh-Zelle ausgerüstet.
  Sowohl das S20 als auch das S20+ unterstützen dabei eine Schnellladung mit bis zu 45 Watt. Ein entsprechendes Schnellladegerät hat Samsung mit in die Box gelegt. Bisher konnten wir die vollständige Akkuleistung noch nicht praktisch testen, aber das holen wir natürlich nach, sobald wir unseren kompletten Test durchführen. Besonders interessant ist hier, ob das kleinere S20 mit einer guten Akkulaufzeit aufwarten kann. Diese Bereich hatte immerhin beim Note 10 im Vergleich zum Note 10+ gelitten.</p><figure>
 <img alt="AndroidPIT samsung galaxy s20 ultra 4" sizes="(max-width: 806px) calc(100vw - 24px), (max-width: 995px) 782px, (max-width: 1216px) calc((2 * (100vw - 30px) / 3) + 15px - 24px), 782px" data-src="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--4-w782.jpg" data-srcset="https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--4-w782.jpg 782w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--4-w596.jpg 596w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--4-w450.jpg 450w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--4-w336.jpg 336w, https://fscl01.fonpit.de/userfiles/7043987/image/samsung-galaxy-s20-ultra/samsung-galaxy-s20-plus/AndroidPIT-samsung-galaxy-s20-ultra--4-w300.jpg 300w" class="lazyload"> 
 <figcaption>
  Dünn, aber mit einem großen Akku. / © AndroidPIT
 </figcaption> 
</figure>
  </div>
  <div id="review-technical-specifications" class="articlePart articlePartContent">
        <h2>Samsung Galaxy S20: Technische Daten</h2>
    <figure class="scrollContent"> 
 <h2>Samsung Galaxy S20 vs. Galaxy S20 Plus</h2> 
 <table border="0" cellpadding="0" cellspacing="0" class="entry-table-default" style="width:100%;"> 
  <thead> 
   <tr> 
    <th scope="col">&nbsp;</th> 
    <th scope="col">Samsung Galaxy S20</th> 
    <th scope="col">Samsung Galaxy S20 Plus</th> 
   </tr> 
  </thead> 
  <tbody> 
   <tr> 
    <td>Display</td> 
    <td> <p>6,2-Zoll, AMOLED<br> 120 Hz</p> </td> 
    <td>6,7-Zoll, AMOLED<br> 120 Hz</td> 
   </tr> 
   <tr> 
    <td>Größe</td> 
    <td>151,1 x 69,1 x 7,9 mm</td> 
    <td>161,9 x 73,7 x 7,8 mm</td> 
   </tr> 
   <tr> 
    <td>Gewicht</td> 
    <td> <p>163 Gramm</p> </td> 
    <td>220 Gramm</td> 
   </tr> 
   <tr> 
    <td>OS</td> 
    <td>Android 10</td> 
    <td>Android 10</td> 
   </tr> 
   <tr> 
    <td>Prozessor</td> 
    <td>Qualcomm Snapdragon 865&nbsp; /Exynos 990</td> 
    <td>Qualcomm Snapdragon 865 / Exynos 990</td> 
   </tr> 
   <tr> 
    <td>Speicher</td> 
    <td> <p>8/12GB RAM<br> 128GB</p> </td> 
    <td>8/12GB RAM<br> 128/512GB</td> 
   </tr> 
   <tr> 
    <td>Akku</td> 
    <td>4.000 mAh</td> 
    <td>4.500 mAh</td> 
   </tr> 
   <tr> 
    <td>Kamera</td> 
    <td> <p>Rückseite: 12 MP, f/1.4, Ultra-Weitwinkel<br> 12 MP, f/1.8, Weitwinkel, OIS<br> 64 MP, f/2.0, Teleobjektiv, OIS<br> Vorderseite: 10 MP, f/2.2</p> </td> 
    <td>Rückseite: 12 MP, f/1.4, Ultra-Weitwinkel<br> 12 MP, f/1.8, Weitwinkel, OIS<br> 64 MP, f/2.0, Teleobjektiv, OIS<br> Tiefenvision (ToF)<br> Vorderseite: 10 MP, f/2.2</td> 
   </tr> 
   <tr> 
    <td>Besondere Merkmale</td> 
    <td>Space-Zoom<br> Drahtloses PowerShare<br> Ultraschall-Fingerabdruck-Sensor<br> IP68</td> 
    <td>Space-Zoom<br> Drahtloses PowerShare<br> Ultraschall-Fingerabdruck-Sensor<br> IP68</td> 
   </tr> 
   <tr> 
    <td>Preis</td> 
    <td>€899</td> 
    <td>€999</td> 
   </tr> 
  </tbody> 
 </table> 
</figure>
  </div>
  <div id="review-verdict" class="articlePart articlePartContent">

<div class="finalVerdict deviceTest">
  <h2>Vorl&auml;ufiges Urteil</h2>
</div>
<div class="finalVerdictDesc"><p>Der Verkauf der drei S20-Modelle startet in Europa am 12. März. Sobald wir genügend Zeit für einen ausgiebigen Test des S20 und S20+ hatten, werden wir das Thema auf alle Fälle wieder aufgreifen. Wir sind gespannt, wie nützlich dieser verrückte Space-Zoom letztendlich wirklich sein wird, und wie gut der 4.000,mAh-Akku samt SoC und High-End-Display umgehen kann. Bleibt gespannt – wir sind es auf alle Fälle!</p></div>
  </div>
  <div  class="articlePart articlePartContent">
    <article>
      <a class="deviceLink" href="/device/samsung-galaxy-s20">
        <span class="deviceLinkImage"
              style="background-image:url(https://static.androidpit.info/img/common/phone-img-missing-160x160.png)"></span>
        <div class="deviceLinkText">
          <h2>Samsung Galaxy S20</h2>
          <span>Zur Geräte-Datenbank</span>
        </div>
  <svg class="svg-icon svg-icon-arrow-right-dark-large ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#arrow-right-dark"></use>
  </svg>
      </a>
    </article>
  </div>

        <div class="articlePart articlePartContent">
      <a class="ameta__label ameta__label--link" href="/device/samsung-galaxy-s20">Samsung Galaxy S20</a>
      <a class="ameta__label ameta__label--link" href="/news/hardware">Hardware</a>
      <a class="ameta__label ameta__label--link" href="/news/test">Test</a>
        </div>
          <div class="articlePart articlePartContent">
            <a href="https://t.me/apitde"
              data-gtm-below-article-notice-link="telegram"
              data-gtm-below-article-notice-link-view-event="article-telegram-link-view"
              data-gtm-below-article-notice-link-click-event="article-telegram-link-click"
              target="_blank" rel="noopener"
              style="text-decoration: none; color: #000;"
            >
            <div style="display: flex; margin: 3.3rem 0;">
              <div style="margin-top: auto; margin-bottom: auto; margin-right: 1em; width: 80px;">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-telegram-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <path id="telegram-2" fill="#29b6f6" d="M24,24l-24,0l0,-24l24,0l0,24Zm-7.744,-5.148c0.215,0.153 0.491,0.191 0.738,0.097c0.246,-0.093 0.428,-0.304 0.483,-0.56c0.579,-2.722 1.985,-9.614 2.512,-12.09c0.039,-0.187 -0.027,-0.381 -0.173,-0.506c-0.147,-0.124 -0.351,-0.16 -0.532,-0.093c-2.795,1.034 -11.404,4.264 -14.923,5.567c-0.223,0.082 -0.368,0.297 -0.361,0.533c0.008,0.235 0.167,0.44 0.395,0.509c1.578,0.471 3.65,1.128 3.65,1.128c0,0 0.967,2.924 1.472,4.41c0.063,0.187 0.21,0.334 0.402,0.384c0.193,0.05 0.397,-0.002 0.541,-0.138c0.811,-0.765 2.064,-1.948 2.064,-1.948c0,0 2.381,1.746 3.732,2.707Zm-7.34,-5.784l1.119,3.692l0.249,-2.338c0,0 4.324,-3.9 6.79,-6.124c0.072,-0.065 0.082,-0.174 0.022,-0.251c-0.06,-0.077 -0.169,-0.095 -0.251,-0.043c-2.857,1.825 -7.929,5.064 -7.929,5.064Z"/>
  </svg>
              </div>
              <div>
                Dir gefällt, was Du hier liest? Dann abonniere unseren Telegram-Kanal:&nbsp;<span style="text-decoration: underline; color: #1756ab;">AndroidPIT News 📲!</span>
              </div>
            </div>
            </a>
          </div>

<script>
      function addMobileLeaderBoard() {
        var el = document.querySelector('.articlePartContent:not(.articlePartIntro) > p:nth-of-type(-n+3) + figure');
        if (!el) {
          el = document.querySelector('.articlePartIntroContent > p + ul');
          el = el ? el.previousSibling : el;
        }
        if (el) {
          var div = document.createElement('div');
          div.id = 'div-mobile_leaderboard_lazy';
          el.parentNode.insertBefore(div, el.nextSibling);
          googletag.cmd.push(function () {
            var mobile_leaderboard_mapping = googletag.sizeMapping()
                .addSize([0, 0], [[320, 50], [300, 50], 'fluid'])
                .build();
            var slot = gptAdSlotMap[div.id] = googletag
                .defineSlot('/3467634/androidpit_de/mobile_leaderboard', [[320, 50], 'fluid'], div.id)
                .defineSizeMapping(mobile_leaderboard_mapping)
                .addService(googletag.pubads())
                .setTargeting("section", ["articles"]);
            gptAdSlots.push(slot);
            googletag.display(div.id);
          });
        }
      }
  (function () {
    var snigel = false,
        paras = document.querySelectorAll('.articlePartContent:not(.articlePartIntro) > p'),
        wordsPerPara = Array.prototype.slice.call(paras).map(countWords);

    if (paras.length) {
      googletag.cmd.push(function () {
        var wordsSinceLastAd = 0;
        var adCount = 0;
        var parasToCount = paras.length - 1;
        for (var i = 0; paras[i] && i < parasToCount; i++) {
          wordsSinceLastAd += wordsPerPara[i];
          if (wordsSinceLastAd < 250) { continue; }

          wordsSinceLastAd = 0;
          adCount++;
          addInlineLazy(paras[i], adCount)
        }
      });
    }

    function countWords(ele) { return ele.textContent.split(' ').length; };

    function addInlineLazy(afterEl, adCount) {
      var leaderboard_mapping = googletag.sizeMapping()
        .addSize([1140, 600], [[728, 90], [468, 60], 'fluid'])
        .addSize([996, 600], [[468, 60], 'fluid'])
        .addSize([730, 600], [[728, 90], [468, 60], 'fluid'])
        .addSize([480, 600], [[468, 60], 'fluid'])
        .addSize([0, 0], [[300, 250], [300, 100], [320, 100], [320, 50], [250, 250], [200, 200], [300, 50], 'fluid'])
        .build();
          
      var div = document.createElement('div');
      div.className = 'gptSlot__article-content';
      if (!snigel || snigel && adCount > 2) {
        div.id = 'div-bodytext_inline_lazy_' + adCount;
        afterEl.parentNode.insertBefore(div, afterEl.nextSibling);
        var slot = gptAdSlotMap[div.id] = googletag
            .defineSlot('/3467634/androidpit_de/bodytext_inline', [[300, 250], 'fluid'], div.id)
            .defineSizeMapping(leaderboard_mapping)
            .addService(googletag.pubads())
            .setTargeting("section", ["articles"]);
        gptAdSlots.push(slot);
        googletag.display(div.id);
      } else {
        div.id = 'snhb-Incontent_' + adCount + '-0';
        afterEl.parentNode.insertBefore(div, afterEl.nextSibling);
        googletag.display(div.id);
      }
    }
  })();
</script>


  <script>
    (function (selector) { 
      var slot = document.createElement('ins');
      slot.id = 'nead-slot-1';
      slot.className = 'article-engagement-nead article-engagement';
      selector = selector || $('#articleMainContent .articlePart.articlePartContent').eq(1).find('p').first();
      if (!selector || !selector.length) return;
      selector.after(slot);

      fonpit.cmd.push(function() {
        var nead = new fonpit.nemo.constructor.instance({
          publisherSiteId: "androidpit.de",
          theme: 'default',
          requestParams: {
            pageTopics: ["review","Samsung Galaxy S20"]
          }
        });
        nead.api.on('impression', function(slot, tag) {
          if (tag.data.modules[0].engagementType === 'PickOne') {
            slot.className += ' article-engagement-pickone';
          }
        });
        nead.display(slot);
      })
    })(window.firstNeadSlotSelector && window.firstNeadSlotSelector());
  </script>
      </div>
    </div>
<div id="sticky-share-bar" class="sticky-share-bar">
  <div class="sticky-share-bar__left">
  </div>
  <details class="sticky-share-bar__right">
    <summary>
      <div><svg fill="#ffffff" height="512" viewBox="0 0 512 512" width="512" xmlns="http://www.w3.org/2000/svg">
  <path d="M432,352c-22.6,0-43,9.4-57.5,24.4L159,268.7c0.7-4.1,1-8.4,1-12.7s-0.4-8.5-1-12.7l215.5-107.8
    c14.5,15,34.9,24.4,57.5,24.4c44.2,0,80-35.8,80-80S476.2,0,432,0s-80,35.8-80,80c0,4.3,0.4,8.5,1,12.7L137.5,200.4
    C123,185.4,102.6,176,80,176c-44.2,0-80,35.8-80,80c0,44.2,35.8,80,80,80c22.6,0,43-9.4,57.5-24.4L353,419.3c-0.7,4.1-1,8.4-1,12.7
      c0,44.2,35.8,80,80,80s80-35.8,80-80C512,387.8,476.2,352,432,352z"/>
</svg>
</div>
    </summary>
    <div class="sticky-share-bar__dropdown">
      <ul class="sticky-share-bar__list">
        <li><a class="sticky-share-bar__icon" id="share-fb-sticky_TOP"
               href="//www.facebook.com/dialog/feed?app_id=132794266784106&amp;display=popup&amp;link=https%3A%2F%2Fwww.androidpit.de%2Fsamsung-galaxy-s20-test"
               target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="facebook"
               data-swbar-popup="true">  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
</a></li>
        <li><a class="sticky-share-bar__icon" id="share-tw-sticky_TOP"
               href="//twitter.com/share?text=Samsung%20Galaxy%20S20%20(%2B)%20ausprobiert%3A%20Die%20inneren%20Werte%20z%C3%A4hlen&amp;url=https%3A%2F%2Fwww.androidpit.de%2Fsamsung-galaxy-s20-test&amp;via=AndroidPIT"
               target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="twitter"
               data-swbar-popup="true">  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter"
       width="24" height="24"
       viewBox="-160.7 177.3 63.3 51.4">
    <title>Twitter</title>
    <path class="svg-fill" d="m-104.8 185.4c2.8-1.7 4.7-4.1 5.7-7.2 -2.6 1.5-5.3 2.6-8.2 3.1 -2.6-2.7-5.7-4.1-9.5-4.1 -3.6 0-6.6 1.3-9.2 3.8 -2.5 2.5-3.8 5.6-3.8 9.2 0 1 0.1 2 0.3 3 -5.3-0.3-10.3-1.6-14.9-4 -4.6-2.4-8.6-5.6-11.8-9.6 -1.2 2-1.8 4.2-1.8 6.5 0 2.2 0.5 4.3 1.6 6.2 1 1.9 2.4 3.4 4.2 4.6 -2.1-0.1-4-0.6-5.9-1.6l0 0.2c0 3.1 1 5.9 3 8.3 2 2.4 4.5 3.9 7.5 4.5 -1.1 0.3-2.3 0.4-3.4 0.4 -0.8 0-1.6-0.1-2.5-0.2 0.8 2.6 2.4 4.7 4.6 6.4 2.2 1.7 4.7 2.5 7.6 2.6 -4.7 3.7-10.1 5.5-16.1 5.5 -1.2 0-2.2-0.1-3.1-0.2 6 3.9 12.7 5.8 19.9 5.8 4.6 0 8.9-0.7 13-2.2 4-1.5 7.5-3.4 10.4-5.9 2.9-2.5 5.3-5.3 7.4-8.5 2.1-3.2 3.6-6.5 4.6-10 1-3.5 1.5-6.9 1.5-10.4 0-0.7 0-1.3 0-1.7 2.5-1.8 4.7-4.1 6.5-6.7 -2.6 1.3-5.1 1.9-7.6 2.2"/>
  </svg>
</a></li>
      </ul>
    </div>
  </details>
</div>

  </article>
</main>






  <div id="div-end_of_article" class="gptSlot gptSlot__article-content">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-end_of_article']) {
          googletag.display('div-end_of_article');
        } else {
          document.getElementById('div-end_of_article').style.display = 'none';
        }
      });
     </script>
  </div>


<section class="articleRecArticles">
  <h2>Empfohlene Artikel</h2>
  <div class="articleRecArticles--row">
  <article class="article-tile" onclick="window.open('/apple-iphone-se-2-preis-release-technische-daten', '_self')">
    <a class="article-tile__link" href="/apple-iphone-se-2-preis-release-technische-daten">
      <span class="article-tile__title">iPhone SE 2: Alle Infos zu Apples neuem Einsteiger-Handy</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/6727621/image/2016/iPhone-SE/AndroidPIT-iPhone-SE-4183-w320h256.jpg" class="lazyload" alt="iPhone SE 2: Alle Infos zu Apples neuem Einsteiger-Handy">
      </figure>
    </a>
    <span class="article-tile__author">Pierre Vitré</span>
  </article>
  <article class="article-tile" onclick="window.open('/garantiebestimmungen-fuer-akkus-in-smartphones', '_self')">
    <a class="article-tile__link" href="/garantiebestimmungen-fuer-akkus-in-smartphones">
      <span class="article-tile__title">Wie lange habe ich Garantie auf den Smartphone-Akku?</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7043987/image/news/androidpit-iphone-batteries-smartphone-w320h256.jpg" class="lazyload" alt="Wie lange habe ich Garantie auf den Smartphone-Akku?">
      </figure>
    </a>
    <span class="article-tile__author">Eric Ferrari-Herrmann</span>
  </article>
  <article class="article-tile" onclick="window.open('/galaxy-z-flip-samsung-zeigt-ersten-werbespot', '_self')">
    <a class="article-tile__link" href="/galaxy-z-flip-samsung-zeigt-ersten-werbespot">
      <span class="article-tile__title">Galaxy Z Flip: Samsung zeigt ersten Werbespot</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7601043/image/EPYp_88XsAE5hKJ-w320h256.jpg" class="lazyload" alt="Galaxy Z Flip: Samsung zeigt ersten Werbespot">
      </figure>
    </a>
    <span class="article-tile__author">Julia Froolyks</span>
  </article>
  </div>
</section>

  <div id="div-recommendation" class="gptSlot gptSlot__article-content">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-recommendation']) {
          googletag.display('div-recommendation');
        } else {
          document.getElementById('div-recommendation').style.display = 'none';
        }
      });
     </script>
  </div>

<section class="articleComments" id="comments">
  <h2><span id="ampComment"></span>
    15 Kommentare
  </h2>
  <div class="articleCommentsCard">
  
  <div id="newCommentDiv2" class="newComment">
    <span id="ampComment"></span>
<form id="formNewComment2" action="#">
  <div class="comment-header">
    <div class="comment-header__label">Neuen Kommentar schreiben:</div>
  </div>
  <input type="hidden" name="commentType" value="ARTICLE">
  <input type="hidden" name="articleId" value="612632">
  <textarea name="commentTextarea" class="commentTextArea" placeholder="Dein Kommentar" cols="80" rows="1"></textarea>
  <div class="contrib-draft-status comment-header__draft-notice">
    <span class="contrib-draft-status__saved">Alle Änderungen werden gespeichert.</span>
    <span class="contrib-draft-status__disabled">Änderungen werden nicht gespeichert!</span>
  </div>
  <span id="Comment2Error" class="error"></span>
  <p id="commentPassword2" style="display:none" data-password='{"userId":"-1","passwordLabel":"Passwort:","passwordHint":"(Du musst Dein Passwort erneut eingeben, da Deine Session abgelaufen ist.)"}'>
  </p>
  <div class="commentSubscribeBox"> 
    <ul>
      <li>
        <button
          class="btn-primary nowrapInline addComment"
          data-new-comment='{"commentPlace" : "2", "errorMsg":"Es sind Fehler aufgetreten!", "errorDetail":"(Bitte die markierten Felder korrekt ausfüllen)", "gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Senden
        </button>
      </li>
    </ul>
  </div>
  <input type="hidden" name="userId" value="-1" />
</form>
<div class="clear"></div>
  </div>

  <div style="display: none">
<form id="formNewReply" action="#" class="newComment">
  <div class="comment-header">
    <div class="comment-header__label">Neuen Kommentar schreiben:</div>
  <div class="contrib-draft-status comment-header__draft-notice">
    <span class="contrib-draft-status__saved">Alle Änderungen werden gespeichert.</span>
    <span class="contrib-draft-status__disabled">Änderungen werden nicht gespeichert!</span>
  </div>
  </div>

  <input type="hidden" name="commentType" value="ARTICLE">
  <input type="hidden" name="articleId">
  <input type="hidden" name="parentId">
  <textarea id="commentTextarea" class="commentTextArea" name="commentTextarea" placeholder="Dein Kommentar" cols="80" rows="1"></textarea>
  <span id="commentError" class="error"></span>
  <p id="commentPassword" style="display:none" data-password='{"userId" : "-1", "passwordLabel" : "Passwort:", "passwordHint" : "(Du musst Dein Passwort erneut eingeben, da Deine Session abgelaufen ist.)"}'>
  </p>
  <div class="commentSubscribeBox"> 
    <ul>
      <li class="footerButtonsWrapper">
        <button
          class="btn-primary nowrapInline addReplyComment"
          data-custom-header="authPageHeader__fromComment"
          >Senden
        </button>
        <button class="btn-secondary nowrapInline cancelReply">Abbrechen</button>
      </li>
    </ul>
  </div>
  <input type="hidden" name="userId" value="-1" />
</form>
  </div>


<div id="existingComments" class="existingComments">
  <ul class="commentsList">


    <li class="comment" id="comment2781345">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/7578127/ulmer"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":7578127, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
          ">
      <span style="background-image:url(https://fscl01.fonpit.de/user/03/66/820366-w65h70.jpg)"
            class="avatar__image"
            aria-hidden="true" role="presentation"></span>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">30</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/7578127/ulmer">Ulmer</a>
        <span class="timestamp" title="11.02.2020, 21:38:54">
          vor 1 Stunde
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781345#comment2781345">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781345">Wir kriegen wie erwartet wieder den Exynos-Schrott....Ne Danke, das Jahr ist jung und da kommt sicher besseres. Die Speichervarianten sind l&auml;cherlich d&auml;mlich gew&auml;hlt</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781345" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781345,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781345,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">1</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
       
  --><span class="contribRatingSource"
  ><a href="/user/3830754/rene-adam"
      data-miniprofile='{"userId":3830754}'
      >Rene Adam</a
  ></span><!--
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781345"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781345,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
      <ul class="children">




        <li class="comment" id="comment2781354">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/7545757/james-blond"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":7545757, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
          ">
      <span style="background-image:url(https://fscl01.fonpit.de/user/67/57/816757-w65h70.png)"
            class="avatar__image"
            aria-hidden="true" role="presentation"></span>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">33</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/7545757/james-blond">James Blond</a>
        <span class="timestamp" title="11.02.2020, 22:19:34">
          vor 22 Minuten
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781354#comment2781354">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781354">@ulmer<br />Damn kl&auml;re uns doch mal auf was an Exynos Schrott sein soll.</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781354" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781354,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781354,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">0</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781354"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781354,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
          <ul class="children">



        <li class="comment" id="comment2781358">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/5905727/tim"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":5905727, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
          ">
      <span style="background-image:url(https://fscl01.fonpit.de/user/06/62/850662-w65h70.jpg)"
            class="avatar__image"
            aria-hidden="true" role="presentation"></span>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">110</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/5905727/tim">Tim</a>
        <span class="timestamp" title="11.02.2020, 22:29:46">
          vor 12 Minuten
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781358#comment2781358">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781358">Generell erstmal gar nichts. Man muss nat&uuml;rlich die Tests abwarten, aber zumindest die letzten beiden Exyno-Generationen waren schlicht schlechter, als das QSD-Pendant. Vor allem in Sachen Effizienz.</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781358" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781358,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781358,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">0</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781358"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781358,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
        

 
            </li><!-- close level 2 li -->
          </ul><!-- close level 2 children ul -->
        </li>
      </ul><!-- close level 1 children ul -->
    </li><!-- close level 1 li -->
    <li class="comment" id="comment2781344">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/2354384/reginald-barclay"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":2354384, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
                 avatar__image-wrap_svg">
  <svg class="svg-icon svg-icon-avatar-default-grey avatar__image avatar__image_svg ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#avatar-default-grey"></use>
  </svg>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">31</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/2354384/reginald-barclay">Reginald Barclay</a>
        <span class="timestamp" title="11.02.2020, 21:38:51">
          vor 1 Stunde
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781344#comment2781344">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781344">&Auml;h, was ist mit dem Ultra?</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781344" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781344,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781344,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">0</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781344"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781344,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
      <ul class="children">




        <li class="comment" id="comment2781349">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/529318/didado"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":529318, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
          ">
      <span style="background-image:url(https://fscl01.fonpit.de/user/00/63/580063-w65h70.jpg)"
            class="avatar__image"
            aria-hidden="true" role="presentation"></span>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">97</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/529318/didado">DiDaDo</a>
        <span class="timestamp" title="11.02.2020, 21:48:57">
          vor 53 Minuten
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781349#comment2781349">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781349">&Auml;h... <a href="https://www.androidpit.de/samsung-galaxy-s20-ultra-test">https://www.androidpit.de/samsung-galaxy-s20-ultra-test</a></p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781349" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781349,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781349,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">1</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
       
  --><span class="contribRatingSource"
  ><a href="/user/5905727/tim"
      data-miniprofile='{"userId":5905727}'
      >Tim</a
  ></span><!--
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781349"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781349,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
          <ul class="children">



          </ul><!--close the children ul last 1 now 0-->
        </li><!-- close the previous comment li -->
      </ul>
    </li>
    <li class="comment" id="comment2781341">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/6800569/gameboy"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":6800569, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
                 avatar__image-wrap_svg">
  <svg class="svg-icon svg-icon-avatar-default-grey avatar__image avatar__image_svg ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#avatar-default-grey"></use>
  </svg>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">26</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/6800569/gameboy">GAMEBOY</a>
        <span class="timestamp" title="11.02.2020, 21:22:05">
          vor 1 Stunde
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781341#comment2781341">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781341">Finde den Launch jetzt nicht so &uuml;berragend. Einzig die Kamera mit dem &quot;Space Zoom&quot; k&ouml;nnte mich interessieren. 120Hz wird in Zukunft denke ich kein Alltag werden und auch das Design ist eher Langweilig. Mal sehen was die Mittelklasse dieses Jahr noch bringt.</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781341" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781341,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781341,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">1</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
       
  --><span class="contribRatingSource"
  ><a href="/user/7593478/karsten"
      data-miniprofile='{"userId":7593478}'
      >Karsten 🍩😋🥛</a
  ></span><!--
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781341"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781341,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
      <ul class="children">
        


      </ul><!--close the children ul last 0-->
    </li><!-- close the previous comment li -->
    <li class="comment" id="comment2781340">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/4824875/thomas-n"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":4824875, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
                 avatar__image-wrap_svg">
  <svg class="svg-icon svg-icon-avatar-default-grey avatar__image avatar__image_svg ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#avatar-default-grey"></use>
  </svg>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">19</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/4824875/thomas-n">Thomas N.</a>
        <span class="timestamp" title="11.02.2020, 21:13:27">
          vor 1 Stunde
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781340#comment2781340">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781340">Haben das S20, S20+ und S20 Ultra Dualsim</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781340" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781340,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781340,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">0</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781340"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781340,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
      <ul class="children">



      </ul><!--close the children ul last 0-->
    </li><!-- close the previous comment li -->
    <li class="comment" id="comment2781325">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/7593478/karsten"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":7593478, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
          ">
      <span style="background-image:url(https://fscl01.fonpit.de/user/08/56/850856-w65h70.png)"
            class="avatar__image"
            aria-hidden="true" role="presentation"></span>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">75</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/7593478/karsten">Karsten 🍩😋🥛</a>
        <span class="timestamp" title="11.02.2020, 20:31:28">
          vor 2 Stunden
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781325#comment2781325">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781325">Bin mal gespannt mit wie viel Smartphones Samsung dieses Jahr den Markt zu m&uuml;llt.</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781325" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781325,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781325,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">3</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
       
  --><span class="contribRatingSource"
  ><a href="/user/6800569/gameboy"
      data-miniprofile='{"userId":6800569}'
      >GAMEBOY</a
  ></span><!--
       
  --><span class="contribRatingSource"
  ><a href="/user/3096709/olli64"
      data-miniprofile='{"userId":3096709}'
      >olli64</a
  ></span><!--
       
  --><span class="contribRatingSource"
  ><a href="/user/5905727/tim"
      data-miniprofile='{"userId":5905727}'
      >Tim</a
  ></span><!--
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781325"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781325,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
      <ul class="children">




        <li class="comment" id="comment2781332">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/5905727/tim"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":5905727, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
          ">
      <span style="background-image:url(https://fscl01.fonpit.de/user/06/62/850662-w65h70.jpg)"
            class="avatar__image"
            aria-hidden="true" role="presentation"></span>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">110</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/5905727/tim">Tim</a>
        <span class="timestamp" title="11.02.2020, 20:40:25">
          vor 2 Stunden
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781332#comment2781332">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781332">Mitte Februar sind wir schon mal bei acht St&uuml;ck... ^^&quot;</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781332" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781332,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781332,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">1</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
       
  --><span class="contribRatingSource"
  ><a href="/user/7593478/karsten"
      data-miniprofile='{"userId":7593478}'
      >Karsten 🍩😋🥛</a
  ></span><!--
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781332"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781332,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
          <ul class="children">




          </ul><!-- close level 1 ul children Last 1 now 1 -->
        </li>
        <li class="comment" id="comment2781335">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/7450341/mr-android"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":7450341, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
          ">
      <span style="background-image:url(https://fscl01.fonpit.de/user/06/16/850616-w65h70.jpg)"
            class="avatar__image"
            aria-hidden="true" role="presentation"></span>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">50</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/7450341/mr-android">Mr. Android</a>
        <span class="timestamp" title="11.02.2020, 20:48:18">
          vor 1 Stunde
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781335#comment2781335">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781335">8K soll wohl die Verkaufszahlen bringen 😅<br /><br />Dabei ist f&uuml;r TV Profis bekannt das Samsungs 8K TVs nicht sch&auml;rfer sind als deren 4K Line-Up 😐<br /><br />Die bisherige SOC/GPU/CPU Power in 2020 macht folgende Aufl&ouml;sungen sinnvoller:<br />-PC Gaming mit RTX WQHD<br />-Serien am TV streamen/abspielen 4K<br />-Smartphones benutzen WQHD (filmen dann in 4K)<br />-Office am PC w&auml;re dann WQHD/Ultrawide/4K<br /><br />Alle Aufl&ouml;sungen dr&uuml;ber sind nur wenig sichtbar aus &quot;gleicher&quot; Entfernung und kosten einfach zuviel Systemleistung in 2020 😉🔋💻</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781335" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781335,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781335,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">2</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
       
  --><span class="contribRatingSource"
  ><a href="/user/7593478/karsten"
      data-miniprofile='{"userId":7593478}'
      >Karsten 🍩😋🥛</a
  ></span><!--
       
  --><span class="contribRatingSource"
  ><a href="/user/6800569/gameboy"
      data-miniprofile='{"userId":6800569}'
      >GAMEBOY</a
  ></span><!--
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781335"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781335,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
          <ul class="children">
        


          </ul><!--close the children ul last 1 now 0-->
        </li><!-- close the previous comment li -->
      </ul>
    </li>
    <li class="comment" id="comment2781323">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/5905727/tim"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":5905727, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
          ">
      <span style="background-image:url(https://fscl01.fonpit.de/user/06/62/850662-w65h70.jpg)"
            class="avatar__image"
            aria-hidden="true" role="presentation"></span>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">110</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/5905727/tim">Tim</a>
        <span class="timestamp" title="11.02.2020, 20:25:45">
          vor 2 Stunden
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781323#comment2781323">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781323">Wie zu erwarten war ist bei 8K quasi alles andere deaktiviert. <br />Und auch 120Hz funktioniert wirklich nur mit 1080p...<br /><br />Das einzig interessante ist der (anscheinend) ziemlich gro&szlig;e Hauptsensor, der nicht mit grundlos vielen Pixeln vollgeklatscht wurde und der gro&szlig;e Akku (wobei hier wieder der Exynos reindr&uuml;cken k&ouml;nnte...)</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781323" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781323,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781323,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">2</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
       
  --><span class="contribRatingSource"
  ><a href="/user/7552567/sebo"
      data-miniprofile='{"userId":7552567}'
      >Sebo</a
  ></span><!--
       
  --><span class="contribRatingSource"
  ><a href="/user/7593478/karsten"
      data-miniprofile='{"userId":7593478}'
      >Karsten 🍩😋🥛</a
  ></span><!--
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781323"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781323,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
      <ul class="children">
        


      </ul><!--close the children ul last 0-->
    </li><!-- close the previous comment li -->
    <li class="comment" id="comment2781317">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/7450341/mr-android"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":7450341, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
          ">
      <span style="background-image:url(https://fscl01.fonpit.de/user/06/16/850616-w65h70.jpg)"
            class="avatar__image"
            aria-hidden="true" role="presentation"></span>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">50</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/7450341/mr-android">Mr. Android</a>
        <span class="timestamp" title="11.02.2020, 20:18:05">
          vor 2 Stunden
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781317#comment2781317">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781317">Mhhh also mit dem Namen kann ich mich nicht anfreunden 😐📱<br /><br />Wieso S20 und nicht einfach S11 oder dann halt ebene zu Galaxy S PRO???<br /><br />So h&auml;tten Samsung in 2021 ein S2 PRO bringen k&ouml;nnen??? 😜 <br /><br />H&ouml;rt sich normaler an als S20! Denn dann k&ouml;nnten die K&auml;ufer denken, dass es schon 20x Galaxy &quot;S&quot; Smartphones am Markt gegeben hat WTF?!</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781317" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781317,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781317,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">2</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
       
  --><span class="contribRatingSource"
  ><a href="/user/7593478/karsten"
      data-miniprofile='{"userId":7593478}'
      >Karsten 🍩😋🥛</a
  ></span><!--
       
  --><span class="contribRatingSource"
  ><a href="/user/445408/salento75"
      data-miniprofile='{"userId":445408}'
      >salento75</a
  ></span><!--
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781317"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781317,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
      <ul class="children">




        <li class="comment" id="comment2781322">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/6477552/tenten"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":6477552, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
                 avatar__image-wrap_svg">
  <svg class="svg-icon svg-icon-avatar-default-grey avatar__image avatar__image_svg ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#avatar-default-grey"></use>
  </svg>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">95</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/6477552/tenten">Tenten</a>
        <span class="timestamp" title="11.02.2020, 20:25:00">
          vor 2 Stunden
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781322#comment2781322">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781322">Oder 29 Huawei P.</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781322" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781322,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781322,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">1</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
       
  --><span class="contribRatingSource"
  ><a href="/user/7450341/mr-android"
      data-miniprofile='{"userId":7450341}'
      >Mr. Android</a
  ></span><!--
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781322"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781322,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
          <ul class="children">



        <li class="comment" id="comment2781353">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/516322/patryk-jan-p"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":516322, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
                 avatar__image-wrap_svg">
  <svg class="svg-icon svg-icon-avatar-default-grey avatar__image avatar__image_svg ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#avatar-default-grey"></use>
  </svg>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">5</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/516322/patryk-jan-p">Patryk Jan P.</a>
        <span class="timestamp" title="11.02.2020, 22:18:52">
          vor 23 Minuten
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781353#comment2781353">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781353">Der Wechsel der Bezeichnung von Galaxy S10 auf S20 statt S11 wird wohl mit der Jahreszahl zusammenh&auml;ngen. Es passt halt gerade gut. Ich gehe davon aus, dass das im Jahr 2021 erscheinende Nachfolgemodel S21 hei&szlig;en wird.</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781353" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781353,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781353,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">0</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781353"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781353,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>
        

 
            </li><!-- close level 2 li -->
            <li class="comment" id="comment2781356">


  <hr />

  <div class="commentAuthorImage">
  <div class="avatar
              
              userCommentImage">
    <a href="/user/5905727/tim"
       title="Zum Profil"
       class="avatar__link"
     data-miniprofile='{"userId":5905727, "source":"authorImageNew"}'>
    <span class="avatar__image-wrap
          ">
      <span style="background-image:url(https://fscl01.fonpit.de/user/06/62/850662-w65h70.jpg)"
            class="avatar__image"
            aria-hidden="true" role="presentation"></span>
    </span>
  <svg viewBox="0 0 100 100"
      class="avatar-level avatar__avatar-level"
      xmlns="http://www.w3.org/2000/svg"
      preserveAspectRatio="xMidYMid meet">
    <circle class="avatar-level__circle" cx="50" cy="50" r="50"/>
    <text class="avatar-level__text"
          text-anchor="middle" 
          x="50" y="70"
          font-size="55">110</text>
  </svg>
    </a>
  </div>
  </div>
  <div class="commentContainer">
    <header>
      <div>
        <a href="/user/5905727/tim">Tim</a>
        <span class="timestamp" title="11.02.2020, 22:28:44">
          vor 13 Minuten
        </span>
        <a class="commentLink" href="https://www.androidpit.de/samsung-galaxy-s20-test?c=2781356#comment2781356">  <svg class="" fill="#aaa" height="24" viewBox="0 -1 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
    <path d="M0 0h24v24H0z" fill="none"/>
    <path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"/>
  </svg>
<span class="screenReaderText">Link zum Kommentar</span></a>
      </div>
    </header>

    <div class="commentBody">
      <p id="text2781356">@Patryk<br />Kann ich mir ehrlich gesagt eigentlich nicht unbedingt vorstellen. Ich denke Samsung wird jetzt auch zu so einem 10er Sprung wechseln. Sprich n&auml;chstes Jahr kommt dann das S30. &quot;Galaxy S twentyone&quot; klingt zudem auch eher meh. Aber ok, Samsung ist mittlerweile alles zuzutrauen. Am Ende sind es 5er Schritte und wir sehen n&auml;chstes Jahr ein Galaxy S25...</p>
    </div>

    <footer>
      <div class="commentThumbs">
  
  <p data-contrib-id="2781356" class="contribRating articleCommentRating">
    <button
      class="contribRatingBtn signInButton"
      data-contrib-rating-add='{"commentType":"ARTICLE","commentId":2781356,"articleId":612632,"ratingType":"UP"}'
      data-contrib-rating-remove='{"commentType":"ARTICLE","commentId":2781356,"articleId":612632,"ratingType":"DEL"}'
      
      ><span class="contribRatingBtnNum" data-icon="&#x1f44d;">0</span
    ></button>
    <br class="contribRatingBreak" style="display: none" />
  
    <!--
  
    -->
  </p>
      </div>
      <div class="commentButtons">
        <button
          id="reply2781356"
          class="btn-secondary replyForm"
          data-reply='{"commentId":2781356,"articleId":612632,"subscribedToComment":false,"subscribedToAncestorComment":false,"gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Diskutiere mit!</button>

      </div>
    </footer>
  </div>   <div class="replyFormDiv"></div>

  
            </li><!-- closes level 2 li -->
          </ul><!-- closes level 1 ul children -->
        </li><!-- closes level 1 li -->
      </ul><!-- closes level 0 ul children -->
    </li><!-- closes level 0 li -->

  </ul> <!-- close level 0 ul -->
</div>

  <div id="newCommentDiv" class="newComment bottommargin20">
<form id="formNewComment1" action="#">
  <div class="comment-header">
    <div class="comment-header__label">Neuen Kommentar schreiben:</div>
  </div>
  <input type="hidden" name="commentType" value="ARTICLE">
  <input type="hidden" name="articleId" value="612632">
  <textarea name="commentTextarea" class="commentTextArea" placeholder="Dein Kommentar" cols="80" rows="1"></textarea>
  <div class="contrib-draft-status comment-header__draft-notice">
    <span class="contrib-draft-status__saved">Alle Änderungen werden gespeichert.</span>
    <span class="contrib-draft-status__disabled">Änderungen werden nicht gespeichert!</span>
  </div>
  <span id="Comment1Error" class="error"></span>
  <p id="commentPassword1" style="display:none" data-password='{"userId":"-1","passwordLabel":"Passwort:","passwordHint":"(Du musst Dein Passwort erneut eingeben, da Deine Session abgelaufen ist.)"}'>
  </p>
  <div class="commentSubscribeBox"> 
    <ul>
      <li>
        <button
          class="btn-primary nowrapInline addComment"
          data-new-comment='{"commentPlace" : "1", "errorMsg":"Es sind Fehler aufgetreten!", "errorDetail":"(Bitte die markierten Felder korrekt ausfüllen)", "gaEventAction":"device_test_comment"}'
          data-custom-header="authPageHeader__fromComment"
          >Senden
        </button>
      </li>
    </ul>
  </div>
  <input type="hidden" name="userId" value="-1" />
</form>
<div class="clear"></div>
  </div>
  </div>
</section>




          </div>
            <div class="article-grid__sidebar">
<aside class="article-sidebar">
  <div class="article-sidebar__inner">

    <div class="article-sidebar__tile">
      <div class="article-sidebar__tile-heading">Empfohlene Artikel</div>
  <article class="article-tile" onclick="window.open('/xiaomi-mi-10-pro-preis-release-technische-daten', '_self')">
    <a class="article-tile__link" href="/xiaomi-mi-10-pro-preis-release-technische-daten">
      <span class="article-tile__title">Xiaomi Mi 10: So sieht das neue Flaggschiff aus</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7640001/image/xiaomi-mi-note-10/AndroidPIT-Xiaomi-Mi-Note-10-Camera-Module-w320h256.jpg" class="lazyload" alt="Xiaomi Mi 10: So sieht das neue Flaggschiff aus">
      </figure>
    </a>
    <span class="article-tile__author">David McCourt</span>
  </article>
  <article class="article-tile" onclick="window.open('/google-maps-feiert-15-jaehriges-jubilaeum-mit-vielen-neuen-funktionen', '_self')">
    <a class="article-tile__link" href="/google-maps-feiert-15-jaehriges-jubilaeum-mit-vielen-neuen-funktionen">
      <span class="article-tile__title">Happy Birthday: Google Maps schenkt uns neue Funktionen zum Jubil&auml;um</span>
      <figure class="article-tile__image">
        <img data-src="https://fscl01.fonpit.de/userfiles/7579268/image/google_maps_2-w320h256.jpg" class="lazyload" alt="Happy Birthday: Google Maps schenkt uns neue Funktionen zum Jubil&auml;um">
      </figure>
    </a>
    <span class="article-tile__author">Daniel Iglesias</span>
  </article>
    </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__card">
  <div id="div-sidebar_right" class="gptSlot gptSlot__article-sidebar">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-sidebar_right']) {
          googletag.display('div-sidebar_right');
        } else {
          document.getElementById('div-sidebar_right').style.display = 'none';
        }
      });
     </script>
  </div>
      </div>
    </div>


  <div class="article-sidebar__tile" id="gtm-article-sidebar-jwplayer">
    <div class="jwPlayerWrapper" id="jwplayer-sidebar"></div>
    <script>addJwPlayer('sidebar');</script>
  </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__tile-heading">FOLGE UNS:</div>
      <div class="article-sidebar__card">

  <div class="follow-us follow-us--space-between follow-us--outer-hover">
    <div class="follow-us__icon-row">
  <a href="https://www.facebook.com/AndroidPIT.de"
    data-gtm-follow-link-network="facebook"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
  </a>
  <a href="https://twitter.com/AndroidPIT"
    data-gtm-follow-link-network="twitter"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter"
       width="24" height="24"
       viewBox="-160.7 177.3 63.3 51.4">
    <title>Twitter</title>
    <path class="svg-fill" d="m-104.8 185.4c2.8-1.7 4.7-4.1 5.7-7.2 -2.6 1.5-5.3 2.6-8.2 3.1 -2.6-2.7-5.7-4.1-9.5-4.1 -3.6 0-6.6 1.3-9.2 3.8 -2.5 2.5-3.8 5.6-3.8 9.2 0 1 0.1 2 0.3 3 -5.3-0.3-10.3-1.6-14.9-4 -4.6-2.4-8.6-5.6-11.8-9.6 -1.2 2-1.8 4.2-1.8 6.5 0 2.2 0.5 4.3 1.6 6.2 1 1.9 2.4 3.4 4.2 4.6 -2.1-0.1-4-0.6-5.9-1.6l0 0.2c0 3.1 1 5.9 3 8.3 2 2.4 4.5 3.9 7.5 4.5 -1.1 0.3-2.3 0.4-3.4 0.4 -0.8 0-1.6-0.1-2.5-0.2 0.8 2.6 2.4 4.7 4.6 6.4 2.2 1.7 4.7 2.5 7.6 2.6 -4.7 3.7-10.1 5.5-16.1 5.5 -1.2 0-2.2-0.1-3.1-0.2 6 3.9 12.7 5.8 19.9 5.8 4.6 0 8.9-0.7 13-2.2 4-1.5 7.5-3.4 10.4-5.9 2.9-2.5 5.3-5.3 7.4-8.5 2.1-3.2 3.6-6.5 4.6-10 1-3.5 1.5-6.9 1.5-10.4 0-0.7 0-1.3 0-1.7 2.5-1.8 4.7-4.1 6.5-6.7 -2.6 1.3-5.1 1.9-7.6 2.2"/>
  </svg>
  </a>
  <a href="https://www.youtube.com/user/AndroidPIT?sub_confirmation=1"
    data-gtm-follow-link-network="youtube"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-youtube"
       width="24" height="24"
       viewBox="129.2 0 70.8 50">
    <title>YouTube</title>
    <path class="svg-fill" opacity=".12" d="m157.3 14.3l16.8 11.2 2.4-1.2-19.2-10z" enable-background="new    "/>
    <g>
      <path class="svg-fill" d="m199.3 10.8s-0.7-4.9-2.8-7c-2.7-2.8-5.7-2.8-7.1-3-9.9-0.7-24.8-0.7-24.8-0.7s-14.9 0-24.8 0.7c-1.4 0.2-4.4 0.2-7.1 3-2.1 2.1-2.8 7-2.8 7s-0.7 5.7-0.7 11.5v5.4c0 5.7 0.7 11.5 0.7 11.5s0.7 4.9 2.8 7c2.7 2.8 6.2 2.7 7.8 3 5.7 0.5 24.1 0.7 24.1 0.7s14.9 0 24.8-0.7c1.4-0.2 4.4-0.2 7.1-3 2.1-2.1 2.8-7 2.8-7s0.7-5.7 0.7-11.5v-5.4c0.1-5.7-0.7-11.5-0.7-11.5zm-42 23.4v-19.9l19.1 10-19.1 9.9z"/>
    </g>
  </svg>
  </a>
  <a href="https://www.instagram.com/androidpit.de"
    data-gtm-follow-link-network="instagram"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-instagram"
       width="24" height="24"
       viewBox="0 0 132.004 132">
    <title>Instagram</title>
    <path fill="url(#svg-ig-grad-c)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"/>
    <path fill="url(#svg-ig-grad-d)" d="M65.03 0C37.888 0 29.95.028 28.407.156c-5.57.463-9.036 1.34-12.812 3.22-2.91 1.445-5.205 3.12-7.47 5.468C4 13.126 1.5 18.394.595 24.656c-.44 3.04-.568 3.66-.594 19.188-.01 5.176 0 11.988 0 21.125 0 27.12.03 35.05.16 36.59.45 5.42 1.3 8.83 3.1 12.56 3.44 7.14 10.01 12.5 17.75 14.5 2.68.69 5.64 1.07 9.44 1.25 1.61.07 18.02.12 34.44.12 16.42 0 32.84-.02 34.41-.1 4.4-.207 6.955-.55 9.78-1.28 7.79-2.01 14.24-7.29 17.75-14.53 1.765-3.64 2.66-7.18 3.065-12.317.088-1.12.125-18.977.125-36.81 0-17.836-.04-35.66-.128-36.78-.41-5.22-1.305-8.73-3.127-12.44-1.495-3.037-3.155-5.305-5.565-7.624C116.9 4 111.64 1.5 105.372.596 102.335.157 101.73.027 86.19 0H65.03z" transform="translate(1.004 1)"/>
    <path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"/>
  </svg>
  </a>
  <a href="/androidpit-rss-feeds"
    data-gtm-follow-link-network="rss"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-rss"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>RSS</title>
    <path class="svg-fill" d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/>
  </svg>
  </a>
  <a href="https://t.me/apitde"
    data-gtm-follow-link-network="telegram"
    data-gtm-follow-link-view-event="follow-link-view-article-sidebar"
    data-gtm-follow-link-click-event="follow-link-click-article-sidebar"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" xmlns:serif="http://www.serif.com/" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;">
    <title>Telegram</title>
    <path id="telegram-4" fill="#29b6f6" d="M12,0c-6.626,0 -12,5.372 -12,12c0,6.627 5.374,12 12,12c6.627,0 12,-5.373 12,-12c0,-6.628 -5.373,-12 -12,-12Zm3.224,17.871c0.188,0.133 0.43,0.166 0.646,0.085c0.215,-0.082 0.374,-0.267 0.422,-0.491c0.507,-2.382 1.737,-8.412 2.198,-10.578c0.035,-0.164 -0.023,-0.334 -0.151,-0.443c-0.129,-0.109 -0.307,-0.14 -0.465,-0.082c-2.446,0.906 -9.979,3.732 -13.058,4.871c-0.195,0.073 -0.322,0.26 -0.316,0.467c0.007,0.206 0.146,0.385 0.346,0.445c1.381,0.413 3.193,0.988 3.193,0.988c0,0 0.847,2.558 1.288,3.858c0.056,0.164 0.184,0.292 0.352,0.336c0.169,0.044 0.348,-0.002 0.474,-0.121c0.709,-0.669 1.805,-1.704 1.805,-1.704c0,0 2.084,1.527 3.266,2.369Zm-6.423,-5.062l0.98,3.231l0.218,-2.046c0,0 3.783,-3.413 5.941,-5.358c0.063,-0.057 0.071,-0.153 0.019,-0.22c-0.052,-0.067 -0.148,-0.083 -0.219,-0.037c-2.5,1.596 -6.939,4.43 -6.939,4.43Z"/>
  </svg>
  </a>
    </div>
  </div>
      </div>
    </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__card">
  <div class="newsletter-subscription
    newsletter-subscription-sidebar
    newsletter-subscription-state-normal">
    <div class="newsletter-subscription-accept">
      <img src="https://static.androidpit.info/styles/svg/envelope.svg" alt="envelope icon" /><span
      >Danke für's Anmelden</span>
    </div>
    <div class="newsletter-subscription-accept-with-confirm">
      <img src="https://static.androidpit.info/styles/svg/envelope.svg" alt="envelope icon" /><span
      >Fast geschafft! Bitte prüfe dein Postfach und bestätige deine Anmeldung.</span>
    </div>
    <div class="newsletter-subscription-head"><img src="https://static.androidpit.info/styles/svg/envelope.svg"
      alt="envelope icon" /><span>Bleib informiert!</span></div>

    <div class="newsletter-subscription-input-cont"><input
      type="email"
      class="newsletter-subscription-input"
      placeholder="email@beispiel.de"
     /></div>
    <div class="newsletter-subscription-unsubscribe-hint">
      <span>Ich abonniere den E-Mail-Newsletter. Die     <a href="/privacy/popup" target="_blank"
       onclick="javascript:window.open('/privacy/popup','ap_privacy','width=600,height=400,resizable=1,scrollbars=1'); return false;"
    ><strong>Datenschutzerklärung</strong></a> habe ich zur Kenntnis genommen.</span>
    <div class="newsletter-subscription-unsubscribe-hint">
    </div>
      <span>Meine Einwilligung zur Nutzung meiner E-Mail-Adresse kann ich jederzeit mit Wirkung für die Zukunft widerrufen, indem ich den Link „Jetzt abbestellen!“ am Ende des Newsletters anklicke oder in meinem Profil unter „E-Mail-Benachrichtigungen & Newsletter“ die Newsletter-Einstellungen ändere.</span>
    </div>
    <div class="newsletter-subscription-submit">
      <img src="https://static.androidpit.info/styles/svg/arrow.svg" alt="arrow icon"/>
      <button class="newsletter-subscription-subscribe"
        >Anmelden</button>
    </div>
    <span class="newsletter-subscription-invalid">* Bitte gebe eine gültige E-Mail Adresse an</span>
  </div>
      </div>
    </div>

    <div class="article-sidebar__tile">
      <div class="article-sidebar__card">
  <div id="div-sidebar_right_bottom" class="gptSlot gptSlot__article-sidebar">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-sidebar_right_bottom']) {
          googletag.display('div-sidebar_right_bottom');
        } else {
          document.getElementById('div-sidebar_right_bottom').style.display = 'none';
        }
      });
     </script>
  </div>
      </div>
    </div>
  </div>
</aside>
            </div>
        </div>
  <div id="sky-left-container" class="gptSlot__sky-left"></div>
  <div id="sky-right-container" class="gptSlot__sky-right"></div>
  <script>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</script>

      </div>
    </div>
  </div>





<img src="https://ssl-vg03.met.vgwort.de/na/vgzm.2780857-612632" width="1" height="1" alt="">

  <div id="div-above_footer" class="gptSlot gptSlot__above-footer">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-above_footer']) {
          googletag.display('div-above_footer');
        } else {
          document.getElementById('div-above_footer').style.display = 'none';
        }
      });
     </script>
  </div>

  <aside>
    <div id="registerScreen1" style="display: none; width: 500px; max-width: 90vw;">
      <div class="fancybox-ap-body">
<div class="group authPage">
  <div class="authPageHeader" id="authPageHeader__default">
      <p class="authPageTitle">
        <svg class="authPageAvatar" fill="#272526" height="32" viewBox="0 0 100 100" width="32" xmlns="http://www.w3.org/2000/svg">
          <circle cx="50" cy="50" r="47.5" stroke="#272526" stroke-width="5" fill="#fff" fill-opacity="1" />
          <path transform="scale(0.50) translate(63.8, 45)"
                d="M53.3,68.2c11.3-6.1,19-18,19-31.6c0-19.9-16.1-36-36-36c-19.9,0-36,16.1-36,35.9c0,13.7,7.7,25.7,19,31.7 C8.1,74.3,0.4,86,0.4,100h71.9C72.3,86,64.5,74.3,53.3,68.2z"/>
        </svg>
        Anmelden, um fortzufahren
        </p>
    <div class="authPageDescription">
      <p>Es dauert nur einen Moment, um der Community beizutreten!</p>
    </div>
  </div>
  <div class="authPageHeader" id="authPageHeader__fromComment" style="display:none">
    <p class="authPageTitle">
      <span class="commentsBubble authPageCommentBubble"><span></span></span>
      Registrieren Sie sich für einen Kommentar
    </p>
    <div class="authPageDescription">
      <p>Es dauert nur einen Moment, um an der Diskussion teilzunehmen!</p>
      <p>Dein Kommentar wartet auf Dich.</p>
    </div>
  </div>
  <div class="bottommargin10">
    <div class="authPageSignupContainer">
      <div class="authPageSignupContainerInner">
        <p class="authPageSignupHeading">Anmeldung mit</p>
        <div class="authPageSocialLogin">
  <button type="button" id="google-register" class="google-login btn-google col12 bottommargin20 authPageButton authPageGoogle">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-google-sign-in"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Google Sign-In</title>
    <path d="M17.64,9.20454545 C17.64,8.56636364 17.5827273,7.95272727 17.4763636,7.36363636 L9,7.36363636 L9,10.845 L13.8436364,10.845 C13.635,11.97 13.0009091,12.9231818 12.0477273,13.5613636 L12.0477273,15.8195455 L14.9563636,15.8195455 C16.6581818,14.2527273 17.64,11.9454545 17.64,9.20454545 L17.64,9.20454545 Z" id="Shape1" fill="#4285F4" sketch:type="MSShapeGroup"></path>
    <path d="M9,18 C11.43,18 13.4672727,17.1940909 14.9563636,15.8195455 L12.0477273,13.5613636 C11.2418182,14.1013636 10.2109091,14.4204545 9,14.4204545 C6.65590909,14.4204545 4.67181818,12.8372727 3.96409091,10.71 L0.957272727,10.71 L0.957272727,13.0418182 C2.43818182,15.9831818 5.48181818,18 9,18 L9,18 Z" id="Shape2" fill="#34A853" sketch:type="MSShapeGroup"></path>
    <path d="M3.96409091,10.71 C3.78409091,10.17 3.68181818,9.59318182 3.68181818,9 C3.68181818,8.40681818 3.78409091,7.83 3.96409091,7.29 L3.96409091,4.95818182 L0.957272727,4.95818182 C0.347727273,6.17318182 0,7.54772727 0,9 C0,10.4522727 0.347727273,11.8268182 0.957272727,13.0418182 L3.96409091,10.71 L3.96409091,10.71 Z" id="Shape3" fill="#FBBC05" sketch:type="MSShapeGroup"></path>
    <path d="M9,3.57954545 C10.3213636,3.57954545 11.5077273,4.03363636 12.4404545,4.92545455 L15.0218182,2.34409091 C13.4631818,0.891818182 11.4259091,0 9,0 C5.48181818,0 2.43818182,2.01681818 0.957272727,4.95818182 L3.96409091,7.29 C4.67181818,5.16272727 6.65590909,3.57954545 9,3.57954545 L9,3.57954545 Z" id="Shape4" fill="#EA4335" sketch:type="MSShapeGroup"></path>
  </svg>
    </span>
    <span class="button-social-right">Google</span>
  </button>
  <button type="button" class="facebook-login btn-facebook col12 authPageButton authPageFb">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook"
       width="24" height="24"
       viewBox="-146.4 18.1 34.7 66.9">
    <title>Facebook</title>
    <path class="svg-fill" d="m-120.8 18.1c-4.6 0-8.3 1.4-11.1 4.1 -2.8 2.7-4.2 6.6-4.2 11.6l0 8.8 -10.2 0 0 11.9 10.2 0 0 30.5 12.3 0 0-30.5 10.2 0 1.6-11.9 -11.8 0 0-7.6c0-1.9 0.4-3.4 1.2-4.3 0.8-1 2.4-1.4 4.7-1.4l6.3 0 0-10.7c-2.2-0.3-5.3-0.5-9.2-0.5"/>
  </svg>
    </span>
    <span class="button-social-right">Facebook</span>
  </button>
  <button type="button" class="id4me-login btn-id4me col12 topmargin20 authPageButton authPageId4me">
    <span class="button-social-left">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-id4me"
       width="24" height="24"
       viewBox="0 0 100 100">
    <title>ID4me</title>
    <rect class="svg-fill" width="100" height="100" rx="16.99"></rect>
    <path class="svg-text" d="M36.28,18.65h29A17.5,17.5,0,0,1,82.73,36.12V63.51A17.54,17.54,0,0,1,65.25,81H43.63l7.66-10.93H64.7A7.12,7.12,0,0,0,71.8,63V36.73a7.06,7.06,0,0,0-7.1-7.1H47.21v35.8L36.28,81V18.65Z"></path>
    <polygon class="svg-text" points="17.27 18.65 17.27 80.94 28.2 80.94 28.2 18.65 17.27 18.65 17.27 18.65"></polygon>
  </svg>
    </span>
    <span class="button-social-right">ID4Me*</span>
  </button>
        </div>
        <p class="authPageSignupOr">Oder</p>
        <button class="btn-positive authPageEmail" id="authPageEmail">
          <span class="authPageEmailIcon">✉</span>
          &nbsp;E-Mail-Adresse
        </button>
        <form id="registerForm1" style="display:none;" action="/registration/step1/post" method="post" class="form group bottommargin10">
          <div class="col12 bottommargin10">
            <span id="regEmailAddressError" class="error" style="display:none"></span>
            <input id="regEmailAddress" name="regEmailAddress" type="email" maxlength="200" required placeholder="E-Mail-Adresse">
          </div>
          <div class="col12 bottommargin20">
            <span id="regPasswordError" class="error" style="display:none"></span>
            <input id="regPassword"  type="password" name="regPassword" maxlength="200" required placeholder="Passwort">
          </div>
          <button type="submit" class="btn-primary-large col12 last bottommargin20" name="submit">WEITER</button>
          <div class="col12 authPageRememberMe">
            <input type="checkbox" class="remember" id="regRememberMe" name="rememberMe" checked>
            <label for="regRememberMe">Angemeldet bleiben</label>
          </div>
        </form>
      </div>
    </div>
    <p class="authPageLogin">Schon registriert?  <a id="registerScreen1Login" href="/login">Logge Dich hier ein</a></p>
            <form action="/session/login/id4me/get-session-data" method="post" class="form id4meForm" style="display:none">
              <label for="id4meIdentifierRegister">Dein ID4me-Identifier:</label>
              <input id="id4meIdentifierRegister" name="id4meIdentifier" maxlength="200">
              <span class="id4meStatus topmargin10" style="display:none"></span>
              <div class="topmargin10" style="text-align:center">
                <button type="submit" class="id4meContinueLogin btn-id4me-ok">Einloggen</button>
                <button class="id4meCancelLogin btn-id4me-cancel">Abbrechen</button>
              </div>
            </form>
            <span class="id4meHint col12">* Beta-Feature &ndash; <a href="#" class="id4meWhatIsQuestion">was ist ID4me?</a></span>
            <div class="id4meWhatIsAnswer" style="display:none;">
              <span class="right"><a href="#" class="id4meWhatIsClose">Schließen</a></span>
              <p><strong>Was ist ID4me?</strong>
              <p>ID4me ist ein Internet-Dienst, der es Benutzern ermöglicht, sich bei vielen verschiedenen Internetdiensten mit einem einzigen Konto anzumelden. Auch als "Single Sign On" bekannt.
              <p>Im Gegensatz zu bestehenden globalen Single Sign On Lösungen von z. B. Google oder Facebook wird das Surfverhalten der Benutzer nicht mitgeschnitten und ausgewertet. ID4me wird sicherstellen, dass das Surfverhalten der Benutzer geheim bleibt.
              <p>ID4me gehört auch nicht einem Unternehmen, es ist ein offener Standard, der von einer Non-Profit-Organisation betreut wird und jeder, der will, kann sich an diesem Standard beteiligen. So werden Benutzer sich Ihren ID4me-Provider frei aussuchen und auch jederzeit wechseln können.
              <p>Weitere Informationen findest Du hier: <a href="https://id4me.org/" rel="noopener" target="_blank">https://id4me.org/</a>
              <p>Wie Du ein ID4me-Konto einrichtest erfährst Du im letzten Abschnitt der technischen Übersicht: <a href="https://id4me.org/documents" rel="noopener" target="_blank">https://id4me.org/documents</a>
            </div>
  </div>
</div>
      </div>
    </div>
  </aside>

  <footer id="mainFooter" class="footerMain">
    <div class="wrapperWide">
      <div class="footerMainTop">
        <nav class="footerMainCategories">
          <div class="footerTitle">All das bietet Dir AndroidPIT</div>
          <a rel="nodigidip" href="/news"><strong>News</strong></a>
          <a rel="nodigidip" href="/tests"><strong>Tests</strong></a>
          <a rel="nodigidip" href="/bestenlisten"><strong>Bestenlisten</strong></a>
          <a rel="nodigidip" href="https://www.androidpit.de/beste-deals-technik"><strong>Deals</strong></a>
          <a rel="nodigidip" href="/how-to"><strong>How-To</strong></a>
          <a rel="nodigidip" href="/vergleiche"><strong>Vergleiche</strong></a>
          <a rel="nodigidip" href="/forum"><strong>Community</strong></a>
          <a rel="nodigidip" href="https://video.androidpit.de"><strong>Videos</strong></a>
        </nav>
        <nav class="footerMainCategories footerHotLinks">
          <div class="footerTitle">Hot Topics</div>
          <a rel="nodigidip" href="/die-besten-gratis-schrittzaehler-apps-fuer-android">Schrittzähler Apps</a>
          <a rel="nodigidip" href="/die-besten-offline-spiele-fuer-android">Offline-Spiele</a>
          <a rel="nodigidip" href="/spotify-premium-abo-kuendigen">Spotify kündigen</a>
          <a rel="nodigidip" href="/screenshots-mit-android-erstellen">Android: Screenshot erstellen</a>
          <a rel="nodigidip" href="/die-besten-wetter-apps-fuer-android">Beste Wetterapps</a>
          <a rel="nodigidip" href="/wie-installiere-ich-whatsapp-auf-dem-android-tablet">Whatsapp für Tablet</a>
          <a rel="nodigidip" href="/google-maps-offline">Google Maps offline nutzen</a>
          <a rel="nodigidip" href="/die-besten-android-smartwatches">Die besten Smartwatches</a>
          <a rel="nodigidip" href="/whatsapp-chatverlauf-backup-uebertragen">WhatsApp-Chats übertragen</a>
          <a rel="nodigidip" href="/die-besten-android-apps">Coole Apps</a>
          <a rel="nodigidip" href="/die-besten-tv-apps-fuer-android">Streaming Apps</a>
          <a rel="nodigidip" href="/nfc-nutzen-tipps">NFC-Funktionen</a>
          <a rel="nodigidip" href="/wlan">WLAN Tipps & Tricks</a>
       </nav>
        <nav class="footerMainCategories footerHotLinks">
          <div class="footerTitle">Hot Devices</div>
          <a rel="nodigidip" href="/device/samsung-galaxy-s10">Samsung Galaxy S10</a>
          <a rel="nodigidip" href="/device/huawei-p30">Huawei P30</a>
        </nav>
        <div class="footerMainInt">
          <div class="footerTitle">AndroidPIT International</div>
          <div class="footerMainIntLang">
        <div class="langSelection">
          <ul class="hoverOnTouch hoverOnTouchAutoOff">
            <li>
              <ul class="options">
                <li><a href="https://www.androidpit.de/samsung-galaxy-s20-test" rel="nodigidip" class="de hoverOnTouchExclude">Deutsch<span class="footerdomain">androidpit.de</span></a></li>
                <li><a href="https://www.androidpit.com/samsung-galaxy-s20-review" rel="nodigidip" class="en hoverOnTouchExclude">English<span class="footerdomain">androidpit.com</span></a></li>
                <li><a href="https://www.androidpit.es/hands-on" rel="nodigidip" class="es hoverOnTouchExclude">Español<span class="footerdomain">androidpit.es</span></a></li>
                <li><a href="https://www.androidpit.com.br/hands-on" rel="nodigidip" class="pt hoverOnTouchExclude">Português<span class="footerdomain">androidpit.com.br</span></a></li>
                <li><a href="https://www.androidpit.fr/revue-pratique-du-samsung-galaxy-s20-s20-plus" rel="nodigidip" class="fr hoverOnTouchExclude">Français<span class="footerdomain">androidpit.fr</span></a></li>
                <li><a href="https://www.androidpit.it/hands-on" rel="nodigidip" class="it hoverOnTouchExclude">Italiano<span class="footerdomain">androidpit.it</span></a></li>
              </ul>
              <span data-target-url="https://www.androidpit.de/samsung-galaxy-s20-test" class="selector de">
                <span>Deutsch
                  <span class="footerdomain">androidpit.de</span>
                </span>
              </span>
             </li>
           </ul>
         </div>
          </div>
          <div class="footerMainIntLogo">
            <a href="/" class="footerMainIntLogoImg" role="presentation" title="Zur AndroidPIT-Homepage"><span>AndroidPIT</span></a>
          </div>
        </div>
      </div>
      <div class="footerMainMore">
        <div class="footerMainMoreSocial">
          <span>Folge uns:</span>

  <div class="follow-us footerMainMoreSocialIcons">
    <div class="follow-us__icon-row">
  <a href="https://www.facebook.com/AndroidPIT.de"
    data-gtm-follow-link-network="facebook"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-facebook-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Facebook</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm16 7h-1.923c-.616 0-1.077.252-1.077.889v1.111h3l-.239 3h-2.761v8h-3v-8h-2v-3h2v-1.923c0-2.022 1.064-3.077 3.461-3.077h2.539v3z"/>
  </svg>
  </a>
  <a href="https://twitter.com/AndroidPIT"
    data-gtm-follow-link-network="twitter"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-twitter-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>Twitter Logo</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm18.862 9.237c.208 4.617-3.235 9.765-9.33 9.765-1.854 0-3.579-.543-5.032-1.475 1.742.205 3.48-.278 4.86-1.359-1.437-.027-2.649-.976-3.066-2.28.515.098 1.021.069 1.482-.056-1.579-.317-2.668-1.739-2.633-3.26.442.246.949.394 1.486.411-1.461-.977-1.875-2.907-1.016-4.383 1.619 1.986 4.038 3.293 6.766 3.43-.479-2.053 1.079-4.03 3.198-4.03.944 0 1.797.398 2.396 1.037.748-.147 1.451-.42 2.085-.796-.245.767-.766 1.41-1.443 1.816.664-.08 1.297-.256 1.885-.517-.44.656-.997 1.234-1.638 1.697z"/>
  </svg>
  </a>
  <a href="https://www.youtube.com/user/AndroidPIT?sub_confirmation=1"
    data-gtm-follow-link-network="youtube"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-youtube-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>YouTube</title>
    <path class="svg-fill" d="M10 9.333l5.333 2.662-5.333 2.672v-5.334zm14-9.333v24h-24v-24h24zm-4 12c-.02-4.123-.323-5.7-2.923-5.877-2.403-.164-7.754-.163-10.153 0-2.598.177-2.904 1.747-2.924 5.877.02 4.123.323 5.7 2.923 5.877 2.399.163 7.75.164 10.153 0 2.598-.177 2.904-1.747 2.924-5.877z"/>
  </svg>
  </a>
  <a href="https://www.instagram.com/androidpit.de"
    data-gtm-follow-link-network="instagram"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-instagram-square"
       width="24" height="24"
       viewBox="0 0 132.004 132">
    <title>Instagram</title>
    <rect fill="url(#svg-ig-grad-c)" x="0" y="0" width="132.004" height="132" />
    <rect fill="url(#svg-ig-grad-d)" x="0" y="0" width="132.004" height="132" />
    <path fill="#fff" d="M66.004 18c-13.036 0-14.672.057-19.792.29-5.11.234-8.598 1.043-11.65 2.23-3.157 1.226-5.835 2.866-8.503 5.535-2.67 2.668-4.31 5.346-5.54 8.502-1.19 3.053-2 6.542-2.23 11.65C18.06 51.327 18 52.964 18 66s.058 14.667.29 19.787c.235 5.11 1.044 8.598 2.23 11.65 1.227 3.157 2.867 5.835 5.536 8.503 2.667 2.67 5.345 4.314 8.5 5.54 3.054 1.187 6.543 1.996 11.652 2.23 5.12.233 6.755.29 19.79.29 13.037 0 14.668-.057 19.788-.29 5.11-.234 8.602-1.043 11.656-2.23 3.156-1.226 5.83-2.87 8.497-5.54 2.67-2.668 4.31-5.346 5.54-8.502 1.18-3.053 1.99-6.542 2.23-11.65.23-5.12.29-6.752.29-19.788 0-13.036-.06-14.672-.29-19.792-.24-5.11-1.05-8.598-2.23-11.65-1.23-3.157-2.87-5.835-5.54-8.503-2.67-2.67-5.34-4.31-8.5-5.535-3.06-1.187-6.55-1.996-11.66-2.23-5.12-.233-6.75-.29-19.79-.29zm-4.306 8.65c1.278-.002 2.704 0 4.306 0 12.816 0 14.335.046 19.396.276 4.68.214 7.22.996 8.912 1.653 2.24.87 3.837 1.91 5.516 3.59 1.68 1.68 2.72 3.28 3.592 5.52.657 1.69 1.44 4.23 1.653 8.91.23 5.06.28 6.58.28 19.39s-.05 14.33-.28 19.39c-.214 4.68-.996 7.22-1.653 8.91-.87 2.24-1.912 3.835-3.592 5.514-1.68 1.68-3.275 2.72-5.516 3.59-1.69.66-4.232 1.44-8.912 1.654-5.06.23-6.58.28-19.396.28-12.817 0-14.336-.05-19.396-.28-4.68-.216-7.22-.998-8.913-1.655-2.24-.87-3.84-1.91-5.52-3.59-1.68-1.68-2.72-3.276-3.592-5.517-.657-1.69-1.44-4.23-1.653-8.91-.23-5.06-.276-6.58-.276-19.398s.046-14.33.276-19.39c.214-4.68.996-7.22 1.653-8.912.87-2.24 1.912-3.84 3.592-5.52 1.68-1.68 3.28-2.72 5.52-3.592 1.692-.66 4.233-1.44 8.913-1.655 4.428-.2 6.144-.26 15.09-.27zm29.928 7.97c-3.18 0-5.76 2.577-5.76 5.758 0 3.18 2.58 5.76 5.76 5.76 3.18 0 5.76-2.58 5.76-5.76 0-3.18-2.58-5.76-5.76-5.76zm-25.622 6.73c-13.613 0-24.65 11.037-24.65 24.65 0 13.613 11.037 24.645 24.65 24.645C79.617 90.645 90.65 79.613 90.65 66S79.616 41.35 66.003 41.35zm0 8.65c8.836 0 16 7.163 16 16 0 8.836-7.164 16-16 16-8.837 0-16-7.164-16-16 0-8.837 7.163-16 16-16z"/>
  </svg>
  </a>
  <a href="/androidpit-rss-feeds"
    data-gtm-follow-link-network="rss"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-rss-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <title>RSS</title>
    <path class="svg-fill" d="M0 0v24h24v-24h-24zm6.168 20c-1.197 0-2.168-.969-2.168-2.165s.971-2.165 2.168-2.165 2.167.969 2.167 2.165-.97 2.165-2.167 2.165zm5.18 0c-.041-4.029-3.314-7.298-7.348-7.339v-3.207c5.814.041 10.518 4.739 10.56 10.546h-3.212zm5.441 0c-.021-7.063-5.736-12.761-12.789-12.792v-3.208c8.83.031 15.98 7.179 16 16h-3.211z"/>
  </svg>
  </a>
  <a href="https://t.me/apitde"
    data-gtm-follow-link-network="telegram"
    data-gtm-follow-link-view-event="follow-link-view-footer"
    data-gtm-follow-link-click-event="follow-link-click-footer"
    target="_blank" class="follow-us__link " rel="noopener">
  <svg xmlns="http://www.w3.org/2000/svg"
       xmlns:xlink="http://www.w3.org/1999/xlink"
       xml:space="preserve"
       class="svg-telegram-square"
       width="24" height="24"
       viewBox="0 0 24 24">
    <path id="telegram-2" fill="#29b6f6" d="M24,24l-24,0l0,-24l24,0l0,24Zm-7.744,-5.148c0.215,0.153 0.491,0.191 0.738,0.097c0.246,-0.093 0.428,-0.304 0.483,-0.56c0.579,-2.722 1.985,-9.614 2.512,-12.09c0.039,-0.187 -0.027,-0.381 -0.173,-0.506c-0.147,-0.124 -0.351,-0.16 -0.532,-0.093c-2.795,1.034 -11.404,4.264 -14.923,5.567c-0.223,0.082 -0.368,0.297 -0.361,0.533c0.008,0.235 0.167,0.44 0.395,0.509c1.578,0.471 3.65,1.128 3.65,1.128c0,0 0.967,2.924 1.472,4.41c0.063,0.187 0.21,0.334 0.402,0.384c0.193,0.05 0.397,-0.002 0.541,-0.138c0.811,-0.765 2.064,-1.948 2.064,-1.948c0,0 2.381,1.746 3.732,2.707Zm-7.34,-5.784l1.119,3.692l0.249,-2.338c0,0 4.324,-3.9 6.79,-6.124c0.072,-0.065 0.082,-0.174 0.022,-0.251c-0.06,-0.077 -0.169,-0.095 -0.251,-0.043c-2.857,1.825 -7.929,5.064 -7.929,5.064Z"/>
  </svg>
  </a>
    </div>
  </div>
        </div>
        <nav class="footerMainMoreLinks">
          <a href="/">Home</a>
          <a href="https://www.supercat.tech/tech-engagement-by-apit" target="_blank" rel="noopener">Werben</a>
          <a href="https://fonpit.com/all-jobs/" target="_blank" rel="noopener">Jobs</a>
          <a href="/staff">Staff</a>
          <a href="/faq/was-ist-androidpit">Über uns</a>
          <a href="/androidpit">Impressum</a>
          <a href="/terms">AGB</a>
          <a href="/privacy">Datenschutzerklärung</a>
          <a href="/faq">Hilfe</a>
        </nav>
      </div>
    </div>
  <div id="div-under_footer" class="gptSlot gptSlot__under-footer">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-under_footer']) {
          googletag.display('div-under_footer');
        } else {
          document.getElementById('div-under_footer').style.display = 'none';
        }
      });
     </script>
  </div>
  </footer>

</div>

  </div>



  <script>
    (function() {
      if (!/[\?&]ampComment=/.test(window.location.search)) {
        return;
      }

      var intervalTotalDuration = 1000; 
      var intervalIncrements = 50; 
      var intervalCount = intervalTotalDuration / intervalIncrements;

      var interval = null;

      var positionElement = document.getElementById('ampComment');
      var textarea = document.querySelector('#formNewComment2 .commentTextArea');
      var loginButton = !AP.req.loggedIn && document.querySelector('#comments .articleWriteComment');

      

      function removeRequestParam() {
        history.replaceState({}, document.title, document.location.href.replace(/[\?&]ampComment=[^&#]+/, ''));
      }

      function clearIntervalAndListener(e) {
        console.log('[amp] user has interacted', e);
        clearInterval(interval);
        window.removeEventListener('keypress', clearIntervalAndListener, true);
        window.removeEventListener('click', clearIntervalAndListener, true);
        window.removeEventListener('touchstart', clearIntervalAndListener, true);
      }

      function repositionAndFocusTextarea() {
        console.log('[amp] repositioning/focusing with ' + intervalCount + ' times left');
        positionElement.scrollIntoView(true);
        textarea.focus();

        if (!intervalCount--) {
          clearIntervalAndListener({});
        }
      }

      function tryClickingSigninButton() {
        console.log('[amp] repositioning/clicking with ' + intervalCount + ' times left');
        if (AP.req.signInButtonReady) {
          console.log('[amp] clicking signin button');
          loginButton.click();
          removeRequestParam();
          return;
        }

        if (!intervalCount--) {
          clearIntervalAndListener({});
        }
      }

      if (loginButton) {
        console.log('[amp] setting loginbutton interval and adding interaction listeners');
        tryClickingSigninButton();
        interval = setInterval(tryClickingSigninButton, intervalIncrements);
      } else if (textarea) {
        console.log('[amp] setting textarea interval and adding interaction listeners');
        removeRequestParam();
        repositionAndFocusTextarea();
        interval = setInterval(repositionAndFocusTextarea, intervalIncrements);
      }

      window.addEventListener('keypress', clearIntervalAndListener, true);
      window.addEventListener('click', clearIntervalAndListener, true);
      window.addEventListener('touchstart', clearIntervalAndListener, true);

    })();
  </script>

  <script>
    window.AP = window.AP || {};
    window.AP.commonContext = {"userAgent":{"isMobile":false,"isMobileOrTablet":false,"isIOS":false},"language":"de","locale":"de_DE","localPrefix":"/de/android","loggedIn":false,"userId":-1,"path":{"css":"https://static.androidpit.info/styles/","js":"https://static.androidpit.info/js/"},"ssl":true,"testing":false,"useAmpClientId":true,"features":{"device-hub":"ON","AG-1563-taboola-es":"ON","bottom-sticky-ad":"ON","AG-3355-instant-page":"ON","AG-1563-taboola-en":"ON","include-freemarker-head":"ON","kelkoo-it":"ON","AG-2888-move-nead-down":"ON","google-recommendation":"ON","jwplayer-sidebar":"PARTIAL","AG-1265-article-table-of-contents":"ON","AG-1818-new-ad-units":"ON","AG-947-reading-time":"ON","AG-2649-user-data-file":"ON","AG-3165-lazyload":"ON","AG-3207-minify-js":"ON","AG-906-commerce-offer":"ON","affiliate-ebay":"ON","1und1-AG-2816-dual-offer-wunsch-handy":"ON","AG-3122-sncmp":"ON","honor-competition":"ON","news-ticker-forum":"ON","AG-2938-x-mas-offer-extend-to-27th":"ON","AG-3354-amp-every-second-paragraph":"ON","id4me":"ON","AG-2674-honor":"ON","logged-out-comments":"ON","single-comment-subscription":"ON","1und1-banner-cooperation":"ON","1und1-device-page-offers":"ON","contribution-drafts":"ON","device-page-toc":"ON","surface-comments":"ON","AG-2353-gpt-577820":"ON","AG-685-amazon-asin-offers":"ON","iframe-click-events-via-parent":"ON","gtm-pageviews":"ON","AG-1439-remove-dead-links":"ON","AG-1867-hi-honor":"ON","1und1-top-devices-in-sidebar":"ON","test-on":"ON","neads-component":"ON","AG-1890-amp":"ON","1und1-mobile-product-widget":"ON","article-content-device-links":"ON","kelkoo-br":"ON","kelkoo-fr":"ON","pick-one-component":"ON","AG-1659-article-sidebar-topic":"ON","device-hub-live":"ON","honor-competition-view-videos":"ON","AG-1563-taboola-fr":"ON","AG-2172-after-stream":"ON","opinion-agree-disagree-component":"ON","AG-861-amazon-offers-with-best-price-widget--universal-rate-limit":"ON","AG-1247-sticky-share-buttons":"ON","discussion-new-buttons":"ON","AG-926-commerce-offers-redesign":"ON","AG-2912-ad-end-of-article":"ON","AG-3237-menu-video":"PARTIAL","kelkoo-es":"ON","AG-3327-recommended-articles":"ON","custom-offer":"ON","AG-2661-articleLazy-ads":"ON","disable-newsticker":"PARTIAL","1und1-banner-thanks-for-ad-free":"ON","pick-one-cms":"ON"},"activeSplitTests":{},"isEinsUndEins":false,"staticFileServer":"https://static.androidpit.info","iframe":false,"ampIframe":false,"showResourceKeys":false,"showAds":true,"adStorage":"/3467634/androidpit_de","adSectionGpt":"articles","showAdsWunschtarif":false,"isEinsUndEinsAllowed":true,"noVisibleHeader":false,"socialButtonsOnPage":false,"showNagScreen":false,"fbAppId":"132794266784106","googleClientId":"619508390383-4d5hppdfrhf8aisj2orhsclvadov8rmp.apps.googleusercontent.com","notifications":{"timestamp":"1581457340545"},"isArticle":true,"rev":{"fancyBoxCss":"fancyBox-a143b0.css"}};
    window.AP.commonResources = {"common_cancel":"Abbrechen","common_close":"Schließen","common_error":"Fehler:","common_ok":"OK","common_success":"Hurra!","ajax_session_expired":"Deine Session ist abgelaufen!\n\nBitte gib Dein Passwort in dem dafür eingeblendeten Feld im Formular ein und klick dann noch einmal auf \"Beitrag speichern\".","navigate_away":"Bist du sicher, dass du die aktuelle Seite verlassen willst? Alle nicht gespeicherten Änderungen gehen verloren.","default_errorDetail":"(Bitte die markierten Felder korrekt ausfüllen)","default_errorMsg":"Es sind Fehler aufgetreten!","default_fatalMsg":"Ein unerwarteter Fehler ist aufgetreten.","reg_fb_connectError":"Fehler beim Verbinden mit Deinem Facebook-Konto","reg_fb_connecting":"Verbindung zu Facebook wird aufgebaut, bitte warten...","reg_google_connecting":"Verbindung zu Google wird aufgebaut, bitte warten...","reg_id4me_connect_discovering_servers":"ID4me-Identitätsserver werden gesucht...","reg_id4me_connect_authenticating":"Authentifizierung...","default_password_label":"Passwort:","default_password_hint":"(Du musst Dein Passwort erneut eingeben, da Deine Session abgelaufen ist.)","registerFromComment_fixed-reminder_text":"Dein Kommentar kann gesendet werden"};
  </script>
  <script src="https://static.androidpit.info/js/vendor_bundle-40dd24.js"></script>
  <script src="https://static.androidpit.info/js/commonFooter_bundle-5e8de8.js"></script>
  <script src="//instant.page/1.2.2" type="module" integrity="sha384-2xV8M5griQmzyiY3CDqh1dn4z3llDVqZDqzjzcY+jCBCk/a5fXJmuZ/40JJAPeoU"></script>

      <script>
      window.AP.pageContext = {"containsEmbeddedTweet":false,"containsMarkedChanges":false,"containsQuickSurvey":false,"hasReviewScreenshots":false,"hideAds":false,"isAdvertorial":false,"noNeads":false,"neadCampaign":false,"contentMarketing":false,"contributionDraftStatusHtml":"  \u003cdiv class\u003d\"contrib-draft-status \"\u003e\n    \u003cspan class\u003d\"contrib-draft-status__saved\"\u003eAlle Änderungen werden gespeichert.\u003c/span\u003e\n    \u003cspan class\u003d\"contrib-draft-status__disabled\"\u003eÄnderungen werden nicht gespeichert!\u003c/span\u003e\n  \u003c/div\u003e\n","draftsEnabled":true,"tags":["review"],"allTaggedDevices":[{"id":1575,"name":"Samsung Galaxy S20"}],"articleType":"hardwareReview"};
      window.AP.pageResources = {"comments_edit_submit":"Änderungen speichern","comments_delete_thread_confirm":"Bist Du sicher, dass Du diesen Kommentar löschen willst?\u003cbr\u003e\u003cb\u003eAlle Antworten zu diesem Kommentar werden ebenfalls entfernt.\u003c/b\u003e","comments_link_headline":"Link auf diesen News-Kommentar:","comments_old_link":"Ups, Du bist einem alten Kommentarlink gefolgt. Kein Problem, Du kannst immer noch zu dem {0}Kommentar gehen{1} oder {2}den Artikel zuerst lesen{3}!","comments_spam_success":"Du hast diesen Kommentar gemeldet. Ein Moderator wird dies nun prüfen und den Kommentar ggf. löschen.","comments_spam_forbidden":"Du hast keine Berechtigung diesen Kommentar zu melden.","registerFromComment_success-modal_heading":"Willkommen in der AndroidPIT-Community!","registerFromComment_success-modal_body":"Wir haben Dir eine E-Mail mit einem Bestätigungs-Link geschickt. Bitte klicke darauf, um Deinen Account zu aktivieren und Dich anzumelden.","registerFromComment_success-modal_button-activate":"Ich habe auf den Link geklickt.","registerFromComment_success-modal_button-later":"Später","registerFromComment_inline-reminder_registered_heading":"Willkommen in der AndroidPIT-Comunity!","registerFromComment_inline-reminder_registered_intro":"Wir haben eine Bestätigungs-Mail geschickt. Jetzt einfach:","registerFromComment_inline-reminder_registered_step1":"Klicke den Link um Dich {0}anzumelden{1}","registerFromComment_inline-reminder_registered_step2":"Deinen Kommentar senden","registerFromComment_inline-reminder_registered_outro":"Einfach!","registerFromComment_inline-reminder_link-clicked_heading":"Fast fertig!","registerFromComment_inline-reminder_link-clicked_body":"{0}Melde Dich an{1} und schicke Deinen Kommentar ab","registerFromComment_inline-reminder_logged-in_heading":"Dein Kommentar kann gesendet werden","registerFromComment_inline-reminder_logged-in_body":"Wir freuen uns darauf, von Dir zu hören!","device_page_heading_news_articles":"Aktuelle Nachrichten","article_readingTime":"{0} Min Lesezeit","comments_numComments":"{0} Kommentare","comments_noComments":"Keine Kommentare","comments_oneComment":"1 Kommentar","recommended_articles":"Empfohlene Artikel"};
      window.AP.pageName = 'article';
    </script>
    <script src="https://static.androidpit.info/js/article2_bundle-18b232.js"></script>




</body>
</html>
