Sony Xperia Z3 — Kein LTE auf Z3

  • Antworten:5
  • OffenNicht stickyBentwortet
  • Forum-Beiträge: 57

12.03.2015, 17:36:42 via App

Hallo,
habe von z3 compact auf z3 gewechselt. Nun funktioniert das lte nicht auf dem Z3, aber auf dem z3 compact funktioniert es weiterhin. gibt es da ein Trick oder dauert das eine gewisse Zeit bis es auf dem Z3 angezeigt wird?

mfg
joungblood

Antworten
  • Forum-Beiträge: 554

12.03.2015, 19:06:30 via App

Hast für den Netzmodus auf LTE umgestellt?

— geändert am 12.03.2015, 19:06:54

Antworten
  • Forum-Beiträge: 34.458

12.03.2015, 19:07:47 via App

andere Simkarte?

L.G. Erwin
..................
Wissen ist Macht. Nichts wissen macht nichts.
Wer einen Rechtschreibfehler findet darf ihn behalten.
Am Ende wird alles gut. Und wenn es nicht gut ist, ist es nicht das Ende.
Hat dir mein Beitrag gefallen? Dann würde ich mich über ein Danke freuen.
(cool)

Antworten
  • Forum-Beiträge: 14.845

12.03.2015, 19:08:34 via Website

APN und Netzmodus richtig konfiguriert?

Viele Grüße, Daniel

Phones: OnePlus 5T | Apple iPhone 6S Plus
Tablet: Apple iPad Pro 12.9
Smartwatch: Fossil Q Explorist 3. Gen

Antworten
  • Forum-Beiträge: 57

12.03.2015, 19:26:46 via App

Also auf LTE habe ich umgestellt.
Es ist die gleiche Simkarte.
APN schau ich jetzt mal nach.
Wie wären den die APN Einstellungen?

Antworten
  • Forum-Beiträge: 57

12.03.2015, 19:28:18 via App

Jungs Danke,es funktioniert.
Ich weiß aber net warum.

— geändert am 12.03.2015, 19:28:42

Antworten

Empfohlene Artikel