Sony Xperia Z1 — Erstmaliges einschalten - neues Sony xperia z1 defekt?

  • Antworten:4
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 2

21.02.2014, 17:16:13 via Website

Hallo erstmal :)

bin seit heute besitzer eines sony xperia z1 und habe gleich mal ein rießen problem.

Nachdem ich mein gerät ausgepackt habe und es anschließend aufgeladen habe, bis die lampe oben auf grün wird (ca 2 std), lässt sich das gerät nicht einschalten.
es vibriert zwar und es ertönt ein benachritigungston, der sms oder systemupdate andeutet (ich erkenne den ton da ich zuvor sony xperia Z besitzer war) aber der bildschirm bleibt schwarz. nach einigen versuchen (handy immer am ladekabel angeschlossen) ging ich zurück zum shop und wurde mit den worten "das muss man mindestens 6 stunden aufladen" vertröstet.....ich erinnere mich aber, dass ich mein xperia Z nach circa 1 std laden bereits verwenden konnte.
Was denkt ihr liebe experten? ist das was defekt an meinem nagelneuen, noch nie eingeschalteten gerät? Display zb? oder stimmt diese sache mit "6 std aufladen", was ich wirklich nicht glauben kann.

danke für jede hilfe.

Antworten
Gelöschter Account
  • Forum-Beiträge: 919

21.02.2014, 17:18:51 via App

Hallo das mit den 6 Stunden ist Schwachsinn es hätte längst angehen müssen lass dich da nicht abwimmeln tausch es um da wird sicher was defekt sein oder vorher noch mal mit dem Reset Knopf probieren wenn dann immer noch nicht geht tauschen

Antworten
  • Forum-Beiträge: 2

21.02.2014, 17:30:40 via Website

Hab den reset kopf bereits benutzt, es vibriert zwar und das licht oben wird kurz rot. aber es tut sich trotzdem nix. bildschirm bleibt dunkel.
ich tippe halt irgendwie auf defekten display....
ist das wirklich möglich das bei einem nagelneuen gerät der display einfach kaputt ist???-_-

kleines update: auch andere töne bzw die kamera inkl. blitz funktionert, aber der bildschirm bleibt schwarz. trotzdem liegt es an den 6 std aufladen?? ;)

— geändert am 21.02.2014, 17:42:56

Antworten
Gelöschter Account
  • Forum-Beiträge: 919

21.02.2014, 18:50:41 via App

Nein definitiv hatt es mit der 6 Stunden Aufladung nichts zu tuhen und kaputt gehen kann immer mal was bei Transport oder sonst was einfach umtauschen.

Antworten
  • Forum-Beiträge: 1.044

22.02.2014, 18:46:57 via Website

Mit sehr hoher Warscheinlichkeit ist das Flexkabel zum Display nicht oder nicht richtig gesteckt, ein Fehler den man nicht immer im Werk feststellen kann, da das Kabel z.B. beim Transport bei stärkerer Erschütterung erst abspringt.

Reklamieren! Da das Telefon auch ohne Aufladen funktionieren muss!

Der Hinweis mit dem aufladen ist nur für die Batteriestatusanzeige wichtig und da sind 6h tatsächlich zu empfehlen um später die volle Akkukapazität ausnutzen zu können. Da die Ladlogik am Anfang sich erst an die individuelle Ladekurve heran tastet. Das ist bei LiIon bzw. LiPoly Akkus systembedingt. Übrigens geht die grüne LED schon etwas über 90% an - also bevor der Akku ganz geladen ist!

Antworten

Empfohlene Artikel