Samsung Galaxy S4 E-Mail

  • Antworten:4
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 3

10.07.2013 19:39:22 via Website

Hallo;
bei meinem S4 kann ich keine E-Mails empfangen. Habe es so wie es mir von Versatel vorgegeben wurde eingerichtet:
Eingangsserver:
Benutezername:
xxxxxxxxxx@versanet.de
Passwort:
....... ( das richtige! )
Pop3 Server:
mx.versatel.de
Sicherheitstyp:
Ohne
Port:
110
Dann gehe ich auf weiter kommt die Rückmeldung:
Keine Antwort vom Server
Ausgangsserver auch alles richtig eingegeben, da klappt es.
Wenn ich dieses unter W-LAN einrichte klappt es wunderbar. Auch E-Mails empfange ich unter W-LAN.
Schalte ich W-LAN aus funktioniert gar nichts mehr.
Vorherv hatte ich das S2, gleiche Problem.
Wer kann mir helfen?
Gruß an alle.

— geändert am 10.07.2013 19:42:09 durch Moderator

Antworten
  • Forum-Beiträge: 22.353

10.07.2013 19:42:28 via App

Hallo Dirk,

ich hab mal eben deine Mailadresse aus Spamschutz-Gründen 'geschwärzt'.

— geändert am 10.07.2013 19:42:50

Viele Grüße,
Andy


OnePlus 3 (Resurrection Remix 5.8.2)
LG G Watch

Regeln | unsere Mods & Admins

Antworten
  • Forum-Beiträge: 252

11.07.2013 11:30:10 via Website

Hallo Dirk,

hab zwar kein Versanet, aber teste mal:

Posteingangsserver mx.versatel.de, Port 143
Postausgangsserver mx.versatel.de, Port 25

So sprach zumindest google ;)

Gruß

Axel

Antworten
  • Forum-Beiträge: 3

11.07.2013 17:50:18 via Website

Hallo Axel;
Überprüfen der Servereinstellungen dauert lange, danach die übliche Meldung ,, Verbindung mit E-Mail-Server zum Überprüfen der Kontoinfo´rmationen kann nicht hergestellt werden. Keine Ántwort vom Server. ``
Trotzdem Danke.

Gruß, Dirk.

Antworten