Samsung Galaxy Tab 10.1 — Kann e-mails verschicken aber leider keine empfangen

  • Antworten:10
  • OffenNicht stickyBentwortet
  • Forum-Beiträge: 5

05.08.2012, 17:43:52 via Website

Hallo an alle,
ich bin neu hier - nachdem ich nun schon rund ein einhalb oder auch schon zwei Stunden interessiert aber leider erfolglos hier im Forum gelesen habe bitte ich um Hilfe.
Wie im Titel vermerkt, kann ich e-mails versenden aber leider keine empfangen?? Ich habe meine beiden verschiedenen Konten nun schon mehrfach gelöscht und wieder neu angelegt. <<<<<<<<<<<<<Leider ohne Erfolg>>>>>>>>>>>>>>>>

Gerät Samsung Galaxy GT-P7511 - 10.1N wifi

Ich würde mich freuen, wenn mir hierzu jemand weiterhelfen könnte

Gruß Ernst


Erinnerung!!!!!!Hallo ihr lieben Leute - ist meine Frage und Problem für euch zu einfach oder zu schwierig - warum bekomme ich keine Antwort - meldet euch doch mal :( ich warte

— geändert am 07.08.2012, 21:20:09

Antworten
  • Forum-Beiträge: 27

09.08.2012, 16:12:04 via Website

Hallo,

kontrollier mal, ob du die richtigen Server eingetragen hast. Geh auf die Web-Seite des Providers und mach dich schlau.

Antworten
  • Forum-Beiträge: 5

09.08.2012, 16:34:56 via Website

Hallo Wolf,
zunächst danke ich dir das du dich meinem Problem annehmen willst.
Zu deinem Hinweis kann ich sagen, dass alles richtig eingetragen ist. Ich habe die Einstellungen, mehrfach überprüft - dann einmal ganz geöscht - nochmals eigegeben, leider ohne Erfolg.
Ich kann nur annehmen, dass die Einstellungen richtig sind, denn genau mit diesen Einstellungen funkt der E-mail Verkehr sowohl auf dem Handy dem PC und auch auf dem Notebook. Ich kann mir nur vorstellen, dass ich auf dem Table irgent wo einen Haken setzten oder einen entfernen muss???
Sofern Du oder auch ein anderer im Forum hierzu einen weiteren Rat hat wäre ich dankbar
Gruß Ernst

— geändert am 09.08.2012, 16:36:49

Antworten
  • Forum-Beiträge: 5

09.08.2012, 17:02:06 via Website

Hi Peter,
ich habe zwei Konten - einmal ein t-online und zum zweiten ein WEB Konto. Zu mailen würde ich wenn möglich das vorhandene voreingestellte Progi nutzen
Gruß Ernst

Antworten
  • Forum-Beiträge: 5

09.08.2012, 19:49:56 via Website

hi Peter,
ich habe die WEB App runtergeladen und gleich mal probiert - leider funktioniert wieder nur der E-mail Versand - Empfang leider immer noch nicht??? ....oder muss ich da jetzt noch etwas besonderes machen w. z. löschen des alten e-mail app??
Gruß Ernst

Antworten
  • Forum-Beiträge: 4.485

10.08.2012, 10:15:28 via Website

Servus Ernst,

das kann ja dann eigentlich nur eine Einstellungssache vom Posteingangsserver sein. Hier mal meine Einstellungen in der Web.de-Mail-App:

Posteingangsserver:
Benutzername: die vollständige E-Mailadresse
IMAP-Server: imap.web.de
Sicherheitstyp: SSL (immer)
Authentifizierungstyp: PLAIN
Port: 993
IMAP-Verzeichnispräfix: (Automatisch mit Hilfe von NAMESPACE falls verfügbar)

Postausgangsserver:
SMTP-Server: smtp.web.de
Sicherheitstyp: TLS (immer)
Port: 25 (Haken bei Anmeldung erforderlich ist gesetzt)
Authentifizierungstyp: PLAIN
Benutzername: die vollständige Mailadresse
Passwort: (dein Passwort)

So, schau mal wie es bei dir aussieht. Mit diesen Einstellungen funktioniert es bei mir problemlos.

Mfg, Peter

Mfg, Peter || Das AndroidPITiden-Buch|| Die Androiden-Toolbox || AndroidPIT-Regeln || Nexus5 II SGS3 || Galaxy-Tab: GT-P7501 ||

Antworten
  • Forum-Beiträge: 5

10.08.2012, 21:50:20 via Website

Hallo Peter,
ich habe jetzt fast eine Std. rumgebastelt - Konto gelöscht - Konto neu angelegt - wieder gelöscht - wieder angelegt hat einfach nicht funktioniert. Vor allem hat mir web.de immer wieder den Port auf 995 gesetzt?? Es kam keine Verbindung zu Stande.
Ich habe dann wieder alles gelöscht und die Daten zu xten mal neu mit Port 993 eigegeben und siehe da - auf einmal funkt alles wie gewollt, ich kann e-mails schreiben und empfangen. Da ich die Daten immer wieder gleich eigegeben habe bleibt meine Frage was nun wirklich und ursprünglich Schuld war - das der e-mail Empfang nicht funktioniert hat - unbeantwortet und ein Geheimnis meines Tables.
Ich danke dir für deine Mühe und verbleibe
Gruß Ernst

— geändert am 10.08.2012, 21:51:38

Antworten

Empfohlene Artikel