Samsung Galaxy S — Kein Mobile Netzwerkvebindung

  • Antworten:9
  • OffenNicht stickyBentwortet
  • Forum-Beiträge: 61

27.06.2012, 09:33:38 via Website

Hallo

Wie oben schon geschrieben, bekomme ich keine Mobile Netzwerkverbindung.

Ich habe unterschiedliche Rom´s installiert nix
Die ganzen Einstellungen überprüft.
Hab bei mein Provider ( Orange AT ) angerufen ob irgend etwas gesperrt wurde alles offen.
Gegooglet hab ich auch schon aber nix was mir weiter geholfen hätte.

Momentan hab ich I9000XXJVU drauf.

Ins Internet komm ich nur noch über WLAN.

Für Hilfe bin ich sehr dankbar.

Antworten
  • Forum-Beiträge: 4.297

27.06.2012, 10:20:32 via Website

Hallo D.Sch :grin:

du hast alle einstellungen überprüft? Hast du "Paketdaten" auch aktiviert?

gruß Maestre

Antworten
  • Forum-Beiträge: 61

27.06.2012, 10:23:04 via Website

Ja ist eingeschaltet. Hab auch die APN neu eingeschrieben die ich von Orange AT bekommen habe.

Antworten
  • Forum-Beiträge: 4.297

27.06.2012, 10:31:36 via Website

ok, da du schon flash erfahrungen hast..einfach mal ein anderes Modem flashen?

gruß Maestre

Antworten
  • Forum-Beiträge: 61

27.06.2012, 11:31:25 via Website

So ich hab jetzt von der

I9000XXJVU

zur

I9000XWJW6

zur einteiligen originalen

I9000XWJVN_I9000OXXJV9_ONE

geflasht.


Hat alles nichts gebracht

Antworten
  • Forum-Beiträge: 1.364

27.06.2012, 13:58:59 via Website

Hallo,

hatte das Problem auch zeitweise und hab folgende APN-Einstellung per Hand eingegeben.
Vielleicht magst mal vergleichen, obs bei Dir auch so aussieht :smug:
glg
Betty
Orange Web
Name: orange
APN: orange.web
Proxy: 
Port: 8080
Username: web
Password: web
Server:*
MMSC:
MMS proxy: 
MMS port: 
MCC: 232
MNC: 05
APN type: default

Orange MMS
Name: Orange mms
APN: orange.mms
Proxy: 
Port: 
Username: mms
Password: mms
Server: *
MMSC: http://mmsc.orange.at/mms/wapenc
MMS proxy: 194.024.128.118
MMS port: 8080
MCC: 232
MNC: 05
APN type: mms

Die Schule des Lebens kennt keine Ferien.

Antworten
  • Forum-Beiträge: 33.139

27.06.2012, 14:43:46 via Website

D.Sch
Leider auch kein Erfolg. :mad:
Was heißt das - sieht es nun so aus bei Dir oder nicht?

Wenn nein, dann Einträge anpassen.

Herzliche Grüße

Carsten

Ich komm' mir langsam vor wie jemand, der ich bin // #cäthe

Antworten
  • Forum-Beiträge: 61

27.06.2012, 15:10:02 via Website

Hab sie angepasst gehabt ohne Erfolg.
Aber das hier sind die angegebenen APN von Orange die auch nicht funktionieren.

APN Smartphone
Empfohlen für alle Handsets, die HTML unterstützen
APN: orange.smartphone
Benutzername: leer lassen
Passwort: leer lassen
(keine Parameter bei DNS oder IP eingeben)
APN-Typ: internet

APN Fullspeed
Empfohlen für Mobile Datengeräte
APN: fullspeed
Benutzername: leer lassen
Passwort: leer lassen
(keine Parameter bei DNS oder IP eingeben)

APN WEB
Empfohlen für Geräte, die WAP 2.0 unterstützen und Tablets
APN: orange.web
Benutzername: web
Passwort: web
(keine Parameter bei DNS oder IP eingeben)

APN WAP
Empfohlen nur noch für ältere Geräte, die WAP 1.x unterstützen
APN: orange.world
Benutzername: wap
Passwort: wap
Startseite: wap.orange.at Neu: m.orange.at
(keine Parameter bei DNS oder IP eingeben)

Proxyeinstellungen:
Proxyserver: 194.024.128.118
Port: 8080 oder 9201 wird vom Handset vorgegeben.

APN MMS
APN: orange.mms
Benutzername: mms
Passwort: mms
Serveradresse: http://mmsc.orange.at/mms/wapenc
Proxy 194.024.128.118
Port: wird vom Gerät vorgegeben (entweder 9201 oder 8080)
APN-Typ: mms

Antworten
  • Forum-Beiträge: 61

27.06.2012, 15:24:15 via Website

So meine Freundin hab jetzt das Handy / Simkarte von ihr genommen und bei mir in Handy rein gesteckt.

Und siehe da das Internet geht.

Dem zu folge muss es ja am Provider liegen,


3 Stunden später ..............

Hab meine neue Tausch Sim geholt. Internet geht wieder.

Laut Technik Hotline ist das ein neuer Fehler, das bei Reaktivierung auf tritt es ist zwar alles im grünen Bereich laut Service, ist es aber nicht.
Momentan bekommt man bei so ein Fehler eine neue kostenlose sim bis sie wissen woran das liegt

Also direkt zur Technikhotline verbinden lassen!!!

Aber danke für eure Antworten

— geändert am 27.06.2012, 19:44:55

Antworten

Empfohlene Artikel