LG Optimus Speed — kein mobiles Netzwerk ( yourfone )

  • Antworten:10
  • OffenNicht stickyNicht beantwortet

02.05.2012 23:58:44 via Website

Hi,

habe hier ein LG P990 ... Handy wird nun mit einer "yourfone-karte" betrieben.

es kommt aber irgendwie keine mobile internetverbindung zustande. ( es ist nur dieses "E" symbol zu sehen , oben in der leiste )


* mobile Netzwerke > haken ist gesetzt bei " daten aktiviert "


* Zugangspunkte : APNs

- WEB GPRS ( internet.eplus.de

- yourfone.de WAP (wap.eplus.de )

- youfone.de.internet ( interneteplus.de )

- MMS (mms.eplus.de )

wo muß der haken hier sein ? .... obwohl ich schon die ersten 3 nacheinander markiert habe , tut sich trotzdem nix ....




Gruss

sm

— geändert am 03.05.2012 00:03:46

03.05.2012 06:53:21 via App

kann es sein, dass es gebrandet ist und daher mit einer anderen sim nicht geht? hast du die apn richtig eingegeben?
34
Gelöschter Account

03.05.2012 07:18:10 via App

Nö das E steht da also hast du Internet. Dass sich da wenig tut liegt an E Plus.

03.05.2012 12:40:07 via Website

.... diese 3 Einträge ,wären zu makieren ..... aber welcher ?

1. - WEB GPRS ( internet.eplus.de

2. - yourfone.de WAP (wap.eplus.de )

3. - youfone.de.internet ( interneteplus.de )




thx und gruß

silke

03.05.2012 12:44:33 via App

Hi,
wenn du surfen willst ,sind da die beiden Pfeile unter dem E an ?

HardBasses'n'SmilingFaces :D
Age Of Warring Empire - Oldschool game feeling on Server A4/5 ~ join us >> 5049973381 <<
Sony Xperia Play R.i.P. 2k15

03.05.2012 18:28:17 via Website

hi ,
also das LG P990 hat kein Branding und ist frei für alle Netze

mittlerweile hatte ich Zugang zum mob.Netzwerk ..... die Empangsbalken waren zwar da , waren aber ....weiß , statts grün !

irgendwie ist mir dann aufgefallen , was ich auch schon gestern hatte .... wenn ich das Handy ausmache , Batterie rein ... usw., ..... dann funzt die Sache mit dem mob. Netzwerk !

kann ja aber nicht immer Handy ausmachen und wieder an ..etc. , ist doch auf dauer auch shit :(

aber warum ist das so ?

... und was von den 3 genannten Punkten oben , ... muß makiert/aktiviert sein ?




SM

03.05.2012 20:22:12 via Website

Manuel Metz
Ich habe auch yourfone bei mir geht alles perfekt.


hi ,

hast du die : yourfone einstellung ODER die eplus einstellung ?


gruß

04.05.2012 17:52:04 via Website

Hast du die Netzwerkeinstellungen WCDMA (bevorzugt) / GSM bzw. Nur WCDMA eingestellt?

Pfad: Einstellungen/Drahtlos & Netzwerke/ Mobilfunknetze/ Netzwerkmodus

Viele Grüße
Lars
base-botschafter.de

BASE Botschafter --- base-botschafter.de

05.05.2012 13:38:59 via Website

Hi ,

ok , thx ..aber hat auch nicht viel gebracht diese ( deine ) Einstellung :(

* bei Netzwerkmodus : nur GSM
* bei Zugangspunkte ( APN ) : WEB GPRS internet.eplus.de



sm