Zeigt mir euren Homescreen [Bitte Post 1 Lesen]

  • Antworten:12.346
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 5.713

15.06.2013 18:23:27 via App

Hallo
Ich habe ein Problem. Immer wenn ich im mobilen Browser ein Bild hochladen möchte, lädt die Seite neu und das Bild wird nicht angezeigt. :unsure:
Hat jemand eine Lösung für das Problem? Das nervt nämlich!

— geändert am 15.06.2013 18:25:27

Poste deine Wallpaper im: Wallpaper Thread

Und deine Homescreens im: ** Zeigt mir euern Homescreen Thread**

Antworten
  • Forum-Beiträge: 11.651

15.06.2013 18:43:27 via App

Wie nennt man die icons? die sehen cool aus :)

Die Warheit schmeckt gut wenn man den Bauch voller Lügen hat! ~Muhammad Ali~

Antworten
  • Forum-Beiträge: 3.486

15.06.2013 18:48:18 via App

Hab mir heute das 3d Image live Wallpaper gekauft, echt geiles teil

*iPhone 6s "iOS 10.3 Beta 1" * ||| Galaxy Ace - Xperia Arc - HTC One X - Galaxy S3 - Galaxy S4 - HTC One - Note 3 - Galaxy S5 - iPhone 6s

Antworten
  • Forum-Beiträge: 11.651

15.06.2013 18:58:28 via App

Danke für den link :) hatte die grade durch nen Zufall gefunden :)

Die Warheit schmeckt gut wenn man den Bauch voller Lügen hat! ~Muhammad Ali~

Antworten
  • Forum-Beiträge: 3.486

15.06.2013 21:02:06 via Website

@Bastian

Nein, aber manchmal bleibt der Bildschirm einfach schwarz, so das ich mehrmals Home drücken muss.

Wenn er denn direkt startet, funktioniert es auf anhieb oder mit 1-2 kleinen Rucklern, danach läuft es.

Aber ein ganzes nicht Funktionieren bis zum App start hatte ich nicht

*iPhone 6s "iOS 10.3 Beta 1" * ||| Galaxy Ace - Xperia Arc - HTC One X - Galaxy S3 - Galaxy S4 - HTC One - Note 3 - Galaxy S5 - iPhone 6s

Antworten
  • Forum-Beiträge: 3.486

15.06.2013 23:08:06 via App

Welches Device hast du?


S3 mit aokp, also das einzige was wirklich nervt ist der schwarze Bildschirm 'manchmal'

Das ruckelt stört eher weniger, mal schauen wie sich das ganze aufs Akku legt

*iPhone 6s "iOS 10.3 Beta 1" * ||| Galaxy Ace - Xperia Arc - HTC One X - Galaxy S3 - Galaxy S4 - HTC One - Note 3 - Galaxy S5 - iPhone 6s

Antworten
Bastian Siewers
  • Admin
  • Staff
  • Forum-Beiträge: 8.957

15.06.2013 23:55:09 via Website

Sony Xperia Z, Stock Firmware, kein Root.

Die App zeigte auch schon am Anfang ein etwas komisches Verhalten, da sie imme wieder abstürtzte beim Einrichten oder nicht mehr reagierte. Auf dem Nexus 7 läuf sie rund, hatte sie allerdings bisher nur sehr kurz dort in Benutzung, da ich es gestern neu geflasht habe. Werde die App wohl mal komplett neuinstallieren, schauen wir mal. Danke für die Rückmeldung, Maurice :)

Antworten