posten: ein unerwarteter Fehler ist aufgetreten

  • Antworten:13
  • GeschlossenNicht stickyBentwortet
  • Forum-Beiträge: 1.938

12.02.2017, 09:31:29 via Website

Hallo, wir hatten erst vor ein paar Tagen einen Thread mit gleichem der Titel. Die vermeintliche Lösung schient nicht zu gehen. Ich kann jedenfalls keine Beiträge im 'Ich zeig euch meine Bilder' thread posten und bekomme jetzt genau dieses Problem.

  • Forum-Beiträge: 24.269

12.02.2017, 09:34:57 via App

Meinst du Browser oder App?
In der App geht es bei mir.
Oder meinst du Bilder?

💞🐾„Woran sollte man sich von der endlosen Verstellung, Falschheit und Heimtücke der Menschen erholen, wenn die Hunde nicht wären, in deren Gesicht man ohne Misstrauen schauen kann?“ (Arthur Schoppenhauer) 🐾💞

  • Forum-Beiträge: 1.938

12.02.2017, 09:37:07 via Website

Ich hab es eben mit meinem Chrome Browser unter Windows probiert. Da kommt obiger Fehler. Dann hab ich gerade mit dem Internet Explorer getestet, da tut sich nach 'Beitrag Speichern' garnichts. Keine Fehlermeldung, kein speichern. In anderen threads geht es ja, sonst könntet ihr dies hier ja erst garnicht sehen.

  • Forum-Beiträge: 24.269

12.02.2017, 09:43:58 via App

Browser: Chrome
Mit Handy gepostet

Uploaded with Directupload Image Sharer

Einfaches Editieren unmöglich

💞🐾„Woran sollte man sich von der endlosen Verstellung, Falschheit und Heimtücke der Menschen erholen, wenn die Hunde nicht wären, in deren Gesicht man ohne Misstrauen schauen kann?“ (Arthur Schoppenhauer) 🐾💞

  • Forum-Beiträge: 1.938

12.02.2017, 09:47:44 via Website

Ich hab jetzt gerade auch zwei Posts absetzen können. Es scheint tatsächlich an emojis zu liegen. Ich hatte zwar in meinem eigenen Beitrag keines, hatte aber einen anderen Thread zitiert der eines enthielt. Ohne Zitat geht es, jedenfalls mit Chrome . Nun denn. Seltsam, aber dann dieser thread hier eigentlich zu.

  • Forum-Beiträge: 24.269

12.02.2017, 09:47:59 via App

@ Bernhard, wie hast du jetzt geschafft, deine zwei letzten Beiträge im Bilder Thread zu schreiben?
Du warst dort nicht mit der App unterwegs?

Edit: zu langsam.

Ich hatte aber keine Emojis und keine Zitate.

— geändert am 12.02.2017, 09:49:21

💞🐾„Woran sollte man sich von der endlosen Verstellung, Falschheit und Heimtücke der Menschen erholen, wenn die Hunde nicht wären, in deren Gesicht man ohne Misstrauen schauen kann?“ (Arthur Schoppenhauer) 🐾💞

  • Forum-Beiträge: 1.938

12.02.2017, 09:49:30 via Website

@Ingalena: da haben sich unsere Beiträge überschnitten. Die Antwort steht jetzt vor der Frage ;-)

  • Forum-Beiträge: 1.938

12.02.2017, 09:49:49 via Website

...und lustigerweise gehen hier sogar emojis.

  • Forum-Beiträge: 22.353

12.02.2017, 09:50:19 via Website

Bernhard

Ich hab jetzt gerade auch zwei Posts absetzen können. Es scheint tatsächlich an emojis zu liegen. Ich hatte zwar in meinem eigenen Beitrag keines, hatte aber einen anderen Thread zitiert der eines enthielt. Ohne Zitat geht es, jedenfalls mit Chrome . Nun denn. Seltsam, aber dann dieser thread hier eigentlich zu.

schön, dass sich das Problem so schnell geklärt hat (cool)

Dann mach ich hier mal zu

edit: vorerst wieder geöffnet

— geändert am 12.02.2017, 10:14:32

Viele Grüße,
Andy


OnePlus 3 (Resurrection Remix 5.8.2)
LG G Watch

Regeln | unsere Mods & Admins

  • Forum-Beiträge: 22.353

12.02.2017, 10:17:38 via Website

Ingalena

Browser: Chrome
Mit Handy gepostet

Einfaches Editieren unmöglich

hallo Ingalena,

d.h. du wolltest einen Beitrag editieren, in dem bereits ein Swiftkey-Emoji gepostet war?

Viele Grüße,
Andy


OnePlus 3 (Resurrection Remix 5.8.2)
LG G Watch

Regeln | unsere Mods & Admins

  • Forum-Beiträge: 24.269

12.02.2017, 10:21:01 via Website

Kein Swift Key. Ich benutze Swype.
Ja. In der App geschrieben - ging's.
Mit Chrome einfach editieren - ging's nicht mehr.

💞🐾„Woran sollte man sich von der endlosen Verstellung, Falschheit und Heimtücke der Menschen erholen, wenn die Hunde nicht wären, in deren Gesicht man ohne Misstrauen schauen kann?“ (Arthur Schoppenhauer) 🐾💞

  • Forum-Beiträge: 22.353

12.02.2017, 10:24:47 via Website

ob nun Swype oder Swiftkey sollte keine Rolle spielen.

der Fehler ist bekannt und wurde hier bereits besprochen:
https://www.androidpit.de/forum/735343/fehlermeldung-bei-verwendung-von-emoji

In diesem Thread kann es dann nun aber bitte weitergehen.

PS: sorry fürs verlinken des falschen Threads vorhin

— geändert am 12.02.2017, 10:25:24

Viele Grüße,
Andy


OnePlus 3 (Resurrection Remix 5.8.2)
LG G Watch

Regeln | unsere Mods & Admins

Empfohlene Artikel