Probleme mit Google Play Service unter LineageOS 8.1

  • Antworten:4
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 12

12.04.2018, 08:58:50 via Website

Hallo! :D

Ich habe Probleme mit dem Google Play Store und den Google Play Services unter LineageOS. Ich denke es ist allgemeiner Fehler, daher auch hier im Forum gepostet (nutze das old school Moto G 4G 2014)

Ich habe schon verschiedene gApps Packete versucht, aber immer die gleiche Fehler:
"Daten werden überprüft"...

(Foto will er gerade nicht hochladen vom Handy...)

Hat da jemand eine Idee? Ich kann mich somit nicht mal anmelden...

Gruß leomou

Diskutiere mit!
  • Forum-Beiträge: 4.973

12.04.2018, 10:19:56 via App

Hallo,
nutzt Du die offiziellen 8.1Gapps?

LG Jens 🖖

Galaxy S5 AOSP Extended V5.8(O)
Tab3 10.1 Lineage 14.1 Beta1
Galaxy S2

Hilfreich?
Diskutiere mit!
  • Forum-Beiträge: 12

12.04.2018, 11:36:36 via Website

Hi,

ich habe zuerst die hier versucht: opengapps.org/?api=8.1&variant=nano

und jetzt diese hier: downloads.codefi.re/jdcteam/javelinanddart/gapps

beide gehen nicht.

PS: ich darf noch keine links posten ;)

— geändert am 12.04.2018, 11:37:03

Hilfreich?
Diskutiere mit!
  • Forum-Beiträge: 4.973

12.04.2018, 11:59:48 via App

versuch die 8.1 pico,nach dem flash wipe cache/dalvik

LG Jens 🖖

Galaxy S5 AOSP Extended V5.8(O)
Tab3 10.1 Lineage 14.1 Beta1
Galaxy S2

Hilfreich?
Diskutiere mit!
  • Forum-Beiträge: 12

12.04.2018, 13:17:01 via Website

ok, das mach ich gleich mal.

hier mal das was er endlos anzeigt (einfach mal abfotografiert) :D
image

Hilfreich?
Diskutiere mit!

Empfohlene Artikel