Samsung Galaxy S7 — Komischer blauer Symbol auf Homescreen

  • Antworten:11
  • OffenNicht stickyBentwortet
  • Forum-Beiträge: 5

02.05.2017, 09:07:03 via Website

Ich hab ein komisches Symbol links oben in der Ecke. Man kann es irgendwie ziehen aber mehr passiert da auch nichts. Also öffnet sich kein App oder sonst was. Hab schon die letzten Apps die ich installiert habe, wieder deinstalliert aber kein Erfolg. Siehe Bild. Jemand eine Idee??
image

Antworten
  • Forum-Beiträge: 24.259

02.05.2017, 10:14:33 via Website

Mir sieht das nicht nach einem Symbol aus :?
Was passiert, wenn du ein anderes Bild als Hintergrund nimmst?
Ist der blaue Fleck auch da?

💞🐾„Woran sollte man sich von der endlosen Verstellung, Falschheit und Heimtücke der Menschen erholen, wenn die Hunde nicht wären, in deren Gesicht man ohne Misstrauen schauen kann?“ (Arthur Schoppenhauer) 🐾💞

traxim

Antworten
  • Forum-Beiträge: 5

02.05.2017, 10:21:09 via Website

Nene, das ist wirklich ein Symbol. Ich kann dran ziehen, aber es passiert nichts. Echt komisch. Weiß jetzt auch nicht wovon es kommt!

Antworten
  • Forum-Beiträge: 2.402

02.05.2017, 10:30:33 via Website

Sieht mir eher nach dem Overlay einer App aus! Ich würde erst einmal alle Einträge unter 'Über anderen Apps einblenden' abschalten.

Mein Mainframe -> HP16C

Troubleshooting-Probleme? -> Kepner Tregoe!

traxim

Antworten
  • Forum-Beiträge: 5

02.05.2017, 10:35:58 via Website

Sry für die blöde Frage, wo kann ich das machen? Bin von Apple auf Android umgestiegen :(

Antworten
  • Forum-Beiträge: 5

02.05.2017, 10:50:01 via Website

Ok habs gefunden, nach langer Suche :D
Hat jetzt geklappt, danke.

Antworten
  • Forum-Beiträge: 185

03.05.2017, 09:09:30 via Website

Moin, da Du Deine Frage selbst beantworten konntest, wäre es vielleicht sinnvoll, auch hier eine Erklärung einzustellen, damit diejenigen, die sich über Dei Problem Gedanken gemacht haben, auch wissen, was es denn nun war. Könnte ja sein, dass es bei anderen auch auftritt.

KlausFrk

Antworten
  • Forum-Beiträge: 2.402

26.07.2017, 10:15:38 via Website

Es war wohl das Overlay einer App und wurde dadurch gelöst, erst einmal alle abzuschalten. Je nachdem wie man vorgeht (schrittweises abschalten oder in Gruppen - es gibt ja immer gleich einige Apps die Overlays nutzen - bei mir werden es so etwa 60 sein), Apps unter den Einstellungen im Anwendungsmanager und dort 'Über anderen Apps einblenden' die jeweiligen Schalter 'umlegen', findet man die 'schuldige' heraus.

Mein Mainframe -> HP16C

Troubleshooting-Probleme? -> Kepner Tregoe!

Antworten
  • Forum-Beiträge: 1

30.09.2017, 08:41:13 via Website

Alle Schalter umgelegt, dennoch ist der blaue Tropfen/ Träne noch da. Was kann ich noch tun?

Antworten

Empfohlene Artikel