Sony Xperia Z3 — Xperia Z3 geht nicht an

  • Antworten:6
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 2

12.03.2017, 21:11:21 via Website

Hallo zusammen,

ich habe ein ca 1,5 Jahre altes Sony Xperia Z3. Nachdem ich mit vor kurzem ein neues Handy zugelegt habe (hierfür habe ich Simkarte und MicroSD aus dem Z3 entfernt) geht es nicht mehr an.

Symptome:
- Handy startet nicht
- Beim Drücken des Startknopfes passiert nichts; auch kein typisches Start-Vibrieren
- Bei Anschluss an den Strom leuchtet die rote Lampe auf (daher glaube ich nicht, dass das Display defekt ist)
- Beim "Laden" wird allerdings nichts auf dem Display angezeigt (Kein roter Akku mit "3%" oder so)
- Selbst nach langem laden ist die Lampe weiterhin rot
- Einlegen von MicroSD und Simkarte bringen nichts

Könnte der Akku defekt sein? Habt ihr evtl noch andere Ideen, was ich versuchen kann bevor ich eine "Operation" einleite?

Danke schon mal an alle die Hilfe geben können <3

Antworten
Gelöschter Account
  • Forum-Beiträge: 418

12.03.2017, 22:32:17 via App

das sony hast du tief-endladen ?

Antworten
  • Forum-Beiträge: 2

12.03.2017, 22:33:40 via Website

Ich vermute mal, dass es so ist. Das hat zur Folge, dass der Akku auf dauer defekt ist, oder? Kann man ihn noch retten oder hilft nur ein Austausch?

Antworten
  • Forum-Beiträge: 1.044

12.03.2017, 23:13:41 via Website

Hilft dann nur tausch. Aufladen kann zur Explosion führen!!!

Antworten
Gelöschter Account
  • Forum-Beiträge: 418

12.03.2017, 23:52:27 via App

quatsch,wie kann man nur so einen blödsinn verzapfen , also ehrlich !!!

das original netzteil hat 1,5Ah , das dürfte nicht reichen um die elektronik zum laden zu "überreden" besorg(ausleihen) dir einfach eins mit 2 oder mehr Ah .die ab 2Ah meldet sich mein Z3 mit schnell-ladefunktion . ich benutze eins mit 4 nschlüsse mit 8Ah

— geändert am 12.03.2017, 23:56:56

Antworten
  • Forum-Beiträge: 1.044

13.03.2017, 22:31:56 via Website

Hi Mela,
ich beziehe mich nur auf den tief entladenen Akku!
Nicht um einen normalen!
Innerhalb des Gerätes "muss" die Ladeelektronik den Akku schützen (was sie aber nicht immer tut - siehe note 7). Das schreibt der Gesetzgeber vor. Wenn Du den Akku aber ausbaust, kann man den Schutz umgehen. Das Problem, bei unter 1V Zellspannung wird der innere Aufbau, je nach genauen Akkutyp, chemisch verändert. Diese kann zu einem so genannten "Thermal runaway" führen. Das heist eigentlich nichts anderes, als dass der Akku sicher erhitzt. Dadurch wird er chemisch aktiviert und evtl. der Kriechstrom im Akku erhöht und erhitzt sich zusätzlich. Diese Erhitzungsschleife läuft solange bis der Akku explodiert (mit Stichflamme verbrennt). Siehe auch den Link unter dem Begriff.
Hier ein Video dazu (auch wenn es bessere gibt).

Antworten
  • Forum-Beiträge: 21

21.03.2017, 09:38:39 via Website

In der Not schickste das Gerät ein und lässt jemanden drüber sehen, der sich damit auskennt. Alles andere hier ist Spekulation. Natürlich kann ein defekter Akku die Ursache sein, allerdings genauso gut ein Defekt am Board. Für solche Fälle hat man 2 Jahre Garantie durch Sony, also nutze diese und schicke es einfach ein. Es sei denn, du hast selbst schon dran herum geschraubt, dann kannste das auch lassen.

Antworten

Empfohlene Artikel