Samsung Galaxy A5 (2016) — Blutooth beim Galaxy A5 (2016)

  • Antworten:2
  • OffenNicht stickyBentwortet
  • Forum-Beiträge: 1

11.04.2016, 19:42:57 via Website

Servus Z´sämme, mein neues Galaxy A5 (2016) ist irgendwie scheinbar nicht mit älteren Blutooth Geräten kompatibel , zb Headset und Tablet Transformer T 101... gibt es da ähnliche erfahrungen oder kann man da was machen ausser einen Neukauf von Peripherie Geräten?

— geändert am 11.04.2016, 20:15:20

Antworten
  • Forum-Beiträge: 3.430

11.04.2016, 19:51:12 via App

Ich kann das nicht nachvollziehen, habe gerade ein neues G4 gekauft, und es ist voll abwärtskompatibel .... machen kannst Du jedenfalls nichts, ich würde die veralteten Geräte ersetzen.

LG G6, Android 8.0 Oreo, Stock ohne Root.

Antworten
  • Forum-Beiträge: 22.353

11.04.2016, 19:56:53 via Website

Hallo Dirk

Herzlich willkommen bei uns im Forum :)

Ich habe deinen Thread mal in den zu deinem Gerät passenden Bereich verschoben ;)

Bitte beachte, dass Threads mit nicht aussagekräftigem Titel bei uns üblicherweise den Regeln entsprechend entfernt werden. Ich bitte dich daher, deinen Threadtitel innerhalb der nächsten 24 Stunden, spätestens jedoch bei deinem nächsten Besuch noch etwas aussagekräftiger zu gestalten (Hierfür einfach unter deinem ersten Beitrag auf 'bearbeiten' klicken, dann kannst du oben noch mal den Titel anpassen)

Danke :)

Viele Grüße,
Andy


OnePlus 3 (Resurrection Remix 5.8.2)
LG G Watch

Regeln | unsere Mods & Admins

Antworten

Empfohlene Artikel