Sony Xperia Z3 Compact — Ladezeit der App-Icons auf Startbildschirm

  • Antworten:6
  • OffenNicht stickyBentwortet
  • Forum-Beiträge: 58

11.01.2016, 20:45:19 via App

Seit heute ist beim Zurückkehren auf den Startbildschirm eine Ladezeit der App-Icons und Widgets zu bemerken. Davon betroffen sind die Apps auf der unteren "Leiste" und die Icons in der App-Übersicht. Die Ladezeit beträgt ca eine Viertelsekunde, die sehr stört. Das Handy ist ca ein Dreivierteljahr alt. Weiß jemand eine Lösung?

Ich bedanke mich schon im Voraus!:)

Antworten
  • Forum-Beiträge: 34.457

11.01.2016, 20:57:10 via App

hast Du irgend etwas installiert, Updates....?

— geändert am 11.01.2016, 20:57:44

L.G. Erwin
..................
Wissen ist Macht. Nichts wissen macht nichts.
Wer einen Rechtschreibfehler findet darf ihn behalten.
Am Ende wird alles gut. Und wenn es nicht gut ist, ist es nicht das Ende.
Hat dir mein Beitrag gefallen? Dann würde ich mich über ein Danke freuen.
(cool)

Antworten
  • Forum-Beiträge: 58

11.01.2016, 21:09:07 via App

Ich habe heute eine Tastatur-App installiert, die ich wieder deinstalliert habe, sowie eine kleine Hello-World App über den Debug-Modus.

Edit: Die Tastatur-App hat trotz Installation noch einen Prozess laufen, der nicht gestoppt werden kann.

Antworten
  • Forum-Beiträge: 3.432

11.01.2016, 21:13:56 via App

Hast Du einen alternativen Launcher aktiv? Die verursachen sowas manchmal ...

LG G6, Android 8.0 Oreo, Stock ohne Root.

Antworten
  • Forum-Beiträge: 58

12.01.2016, 06:21:16 via App

Nein, der Standard Xperia Launcher ist der einzige, der installiert ist.

Antworten
  • Forum-Beiträge: 3.160

12.01.2016, 06:27:31 via App

Hast du nach der Deinstallation der App das Handy neu gestartet?

»Die Möglichkeiten der deutschen Grammatik können einen, wenn man sich darauf, was man ruhig, wenn man möchte, sollte, einlässt, überraschen.«

Antworten

Empfohlene Artikel