Sony Xperia Z3 — Wlan Problem seit 5.0

  • Antworten:1
  • GeschlossenNicht stickyNicht beantwortet
  • Forum-Beiträge: 6

20.04.2015, 17:58:00 via Website

Moin,

Seit dem neusten Update auf Android 5.0 habe ich das Problem, das mein Wlan zuhause nicht mehr funktioniert.
Ich kann tun und lasse was ich will.

Ich kann mich ohne Probleme zum Wlan verbinden. Aber sobald ich dann drin bin, geht einfach nix mehr.
Bis vor dem Update zu 5.0 hat immer alles Wunderbar funktioniert.

Das selbige Problem hatte meine Freundin vor einigen Monaten, mit ihrem Nexus. Hab sie immer belächelt, weil ich das Problem nicht hatte. Jetzt hab ich 5.0 und nur Probleme. An der Arbeit funktioniert es, die Router sind auch ne andere Preisklasse.

Ich hab diese kleine Kabel-Router-Box von Unitymedia. Hab gedacht es liegt evtl an den einstellungen des Wlan ...

Jemand ne Idee?

Gruß

Klaus
  • Blogger
  • Forum-Beiträge: 19.167

20.04.2015, 18:00:58 via Website

Hallo Donn!e!

Herzlich Willkommen hier bei uns im Forum.

Da wir im Moment solche Fragen, die auch die Problematik nach Updates betreffen, im entsprechenden Update Thread behandeln, ersuche ich dich mal einen Blick in diesen Thread zu werfen und sollten sich noch weitere Fragen ergeben, dann stelle sie auch bitte dort:
http://www.androidpit.de/forum/629885/sony-xperia-z3-xperia-z3-softwarethread-updates-erfahrungen-diskussionen-etc

| LG Klaus |
| Google Nexus 6P - Dirty Unicorns | Google Nexus 6 - Dirty Unicorns |
| Das AndroidPITiden-Buch | Die Androiden-Toolbox | AndroidPIT-Regeln |

Empfohlene Artikel