Android Studio Error

  • Antworten:1
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 9

07.06.2014, 08:17:54 via Website

Hallo ich hab die neueste Version von Android Studio 0.6.0 aber hab irgendwie Probleme mit dem grandle. Bekomm beim sync immer die Meldung

Error:The SDK Build Tools revision (19.0.3) is too low. Minimum required is 19.1.0

hab das aber schon über SDK Manager geupdatet bringt aber nix. Immer Fehler beim grandle sync. Was kann ich dagegen tun ??

Antworten

Empfohlene Artikel