Anzeige einer speziellen Internetseite bei Unitymedia nicht möglich

  • Antworten:23
  • OffenNicht stickyBentwortet
Gelöschter Account
  • Forum-Beiträge: 4.151

08.10.2013 19:04:29 via Website

Stefan K.
Luigi
Scheint ein DNS-Problem zu sein.

Im selben Netz (Firma) konnte ich sie auf dem PC (Chrome) nicht aufrufen, auf dem N4 (Chrome) jedoch schon. Zunächst war ich leicht irritiert. LAN bzw. WLAN sind jedoch jeweils manuell konfiguriert und da fiel mir ein, dass ich auf meinem N4 als 2. DNS Google (8.8.8.8) genommen hatte anstatt unserem externen Firmen-DNS.

Am PC mal eben die 8.8.8.8 als 2. DNS eingetragen und siehe da, nun wird die Seite auch dort gefunden.

Jetzt musst Du das nur noch Deiner Frau erklären :grin:

Und du zuvor mir! Bis nach Böhmen konnte ich noch folgen aber dann?

Kannst du mir ohne dass meine Frau es mitkriegt die menüpunkte aufzählen?




Danke

Ich fasse es nicht, meine Frau hat doch allen ernstes die DNS Geschichte alleine ergooglelt. Aber es klappt auch so nicht.

Asche über mein Haupt. BTW Luigi das bedeutet dass eine Anleitung nun überflüssig ist.

„Das Böse triumphiert allein dadurch, dass gute Menschen nichts unternehmen.“

Gelöschter Account
  • Forum-Beiträge: 4.151

09.10.2013 19:22:51 via Website

Luiigiiii,

du hast doch den richtigen Riecher gehabt. Gestern hatte meine Frau zwar die DNS 8.8.8.8 eingetragen aber nicht neu gestartet.
Heute Morgen dann die Überraschung. Die Seite lässt sich aufrufen. :lol:

Auf den anderen Geräten (selbes WLAN) wird die Seite nicht gefunden womit die DNS Lösung bestätigt wurde.

Danke an alle und mal sehen was UM noch so sagen wird.

„Das Böse triumphiert allein dadurch, dass gute Menschen nichts unternehmen.“

  • Forum-Beiträge: 2.187

10.10.2013 09:44:51 via Website

Stefan K.
Luiigiiii,

du hast doch den richtigen Riecher gehabt. Gestern hatte meine Frau zwar die DNS 8.8.8.8 eingetragen aber nicht neu gestartet.
Heute Morgen dann die Überraschung. Die Seite lässt sich aufrufen. :lol:

Freut mich zu hören.

Da ich das Problem nicht "zurückbauen" konnte (wieder Firmen-DNS rein, neu starten, Seite war trotzdem noch erreichbar), dachte ich, es liegt vielleicht doch woanders dran. Aber dann is ja jut. Merkwürdig ist es trotzdem.
Gelöschter Account
  • Forum-Beiträge: 4.151

10.10.2013 15:21:17 via Website

[quote=Luigi]
Stefan K.


Freut mich zu hören.

Da ich das Problem nicht "zurückbauen" konnte (wieder Firmen-DNS rein, neu starten, Seite war trotzdem noch erreichbar), dachte ich, es liegt vielleicht doch woanders dran. Aber dann is ja jut. Merkwürdig ist es trotzdem.

Da gebe ich dir Recht, denn wenn ich über mobile Daten die Seite aufrufe und dann weiter mit WLAN surfe wird diese auch weiter angezeigt und ein Navigieren ist auch möglich. Aber nur auf dem Handy. Selbiges hatte ich mit dem Lappi versucht. Hatte Tethering am Handy eingeschaltet und bin übers Mobile Netz mit dem Lappi auf die Seite. Habe dann aufs normale WLAN (UM) verbunden und dann konnte man nicht weiter navigieren.

Rufe heute mal ganz naiv bei UM an.

OT: Im Thread bekomme ich Werbung von Kabel Deutschland eingeblendet. Welch ein Zufall:grin:

„Das Böse triumphiert allein dadurch, dass gute Menschen nichts unternehmen.“