Samsung Galaxy S2 — Android 4.3

  • Antworten:27
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 306

04.01.2014, 10:45:51 via App

Simon R.
Aso OK, ich habe CyanogenMod-Version 10.2-20131119-NIGHTLY-i9100.
Ich habe gerade die 10.2 noch mal ausprobiert. Weder Springfield (da friert ganz android ein) noch “Das Vampierspiel“ funktioniert. danach habe ich jetzt mein System wieder hergestellt. original stock läuft wenn man was spielen möchte halt doch am besten.

— geändert am 04.01.2014, 10:48:31

Antworten
  • Forum-Beiträge: 32

04.01.2014, 10:58:33 via Website

Ich weis nicht an was das liegt bei mir funktionieren sowohl die genannten apps als auch andere

LG

Antworten
  • Forum-Beiträge: 32

05.01.2014, 17:53:18 via Website

Kannsd du mir mal die Internetseite schicken, da du die CM und Gapps heruntergeladetn hast bei mir hat nämlich 4.4.0 nicht funktioniert. Ich hatte immer bootloop.
Danke im voraus

LG Simon

— geändert am 06.01.2014, 01:19:32

Antworten
  • Forum-Beiträge: 306

08.01.2014, 21:51:38 via App

Simon R.
Ich weis nicht an was das liegt bei mir funktionieren sowohl die genannten apps als auch andere

LG

mich würde es halt mal interessieren warum es bei dir geht und bei mir stützen die App oder Android ab. :-(

Antworten
  • Forum-Beiträge: 144

09.01.2014, 07:32:36 via App

vielleicht liegts daran, dass hede Android Verion eigene Gapps hat

— geändert am 09.01.2014, 07:32:41

Antworten

Empfohlene Artikel