Samsung Galaxy S3 — probleme mit aufladen des akkus

  • Antworten:23
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 3

24.03.2013, 12:25:23 via App

hey
es ist mittlerweile mein zweites s3 das ich habe und bei beiden war/ ist das Problem das es sich weiter entleert wenn ich das ladekabel einstecke.
hab jetzt mittlerweile auch schon mehrer Ladegeräte probiert und immer das selbe

nur wenn ich es ausschalte und es laden lasse, lädt es sich komplett auf

an was liegt das ? hat noch jemand ähnliche Probleme

Antworten
  • Forum-Beiträge: 131

24.03.2013, 20:27:43 via Website

Hai

Entleert sich der Akku im normalen Betrieb recht schnell?
Scheint so, als ob Dein Gerät beim laden mehr Strom verbraucht als es aufnimmt!

Antworten
  • Forum-Beiträge: 131

25.03.2013, 00:04:51 via Website

Ich denke mal, Du hattest bei beiden Geräten schon einige Apps installiert
gehabt, als Dir dieses Problem auf viel oder?
Hast Du mal getestet, ob dieses Problem auch vorhanden ist,
wenn das Gerät nackisch ist also im Auslieferungszustand?

Antworten
  • Forum-Beiträge: 27

25.03.2013, 00:27:47 via App

War des Problem mit dem aufladen von Anfang an oder erst nach ein paar Wochen? Ein Tag für nen kompletten Akkuverbrauch ist für ein Smartphone eigentlich relativ normal.

Ich hab das Problem auch. Liegt nicht am Akku, sondern am USB-Anschluss. Hab mir jetzt eine Externe Ladestation für den Akku gekauft (gibts als original Zubehör mit extra Akku). Funktioniert super!

Antworten
  • Forum-Beiträge: 115

25.03.2013, 00:57:17 via Website

Jacqueline K.
für ein Smartphone eigentlich relativ normal.
Kommt ja auch immer drauf an, was man drauf laufen hat und wie intensiv wlan und Datendienste genutzt werden.
Ich hab das Problem auch. Liegt nicht am Akku, sondern am USB-Anschluss.
Da hast Du teilweise recht.
Wenn der USB Anschluss zu wenig Strom liefert, dann wird nicht bzw. ungenügend geladen.
Aber auch der USB-Port kann nichts dafür, wenn das Smartphone durch Apps und Widgets 'leer gesaugt wird'.

Auf jeden Fall scheint es, dass der Threadersteller einiges an 'Verbrauchern' auf dem S3 laufen hat.

Da sollte man erstmal schauen, was so alles läuft und was an Energie verbraten wird.

Grüße
Andreas

Antworten
  • Forum-Beiträge: 27

25.03.2013, 03:15:35 via App

Das Akku-Problem hat aber erst nach n paar Monaten angefangen. Da hatte ich vorher genau die gleichen Apps drauf und den gleichen Verbrauch. Bei mir "zickt" es mit dem aufladen auch wenn das Gerät aus ist. Als ob mein Anschluss einen Wackelkontakt hatte und mit dem Daten übertragen von Pc zu Handy und anders rumm passiert es auch, das es mittendrin auffhört und das Handy nicht mehr erkennt. Am Ladegerät lag es auch net.

Aber egal, ich hab jetzt meine Lösung gefunden :)

Antworten
  • Forum-Beiträge: 1

25.03.2013, 22:15:04 via Website

seit dem letzten Update kann ich das Handy nicht mehr richtig laden. Habe gedacht, dass mein Kabel evtl. defekt ist und habe mir ein neues Ladegerät gekauft. Ich kann es die ganze Nacht eingesteckt lassen und am morgen hat er vielleicht 10 % geladen, ab und zu kann ich es innerhalb von 8 Std. voll laden. Es funktioniert einfach nicht mehr richtig. Es macht keinen Spass mehr so!

Weiss jemand, was man machen kann ?

Antworten
  • Forum-Beiträge: 52

26.03.2013, 06:52:53 via App

Mein Tipp:

Die vielen anderen Akku-Beitrag befragen, anstatt gleich einen neuen Beitrag auf zu machen.

Erwin W.

Antworten
  • Forum-Beiträge: 1

27.03.2013, 14:41:43 via Website

Hallo leute, habe seit ein paar wochen das selbe problem gehabt...sprich probleme mit dem akku ..
Braucht sehr oft super lange, bis er voll ist und ging auch schnell wieder alle usw.
Bemerkbar wurde es auch, an dem roten led lämpchen, da es dan nur sehr schwach/dunkel leuchtete.

Meine vermutung war erst, dass das ladengerät an sich, einen Defekt hat, habs dan auch einschicken lassen.
Warte immer noch drauf!
Lade es daher im moment nur über mein lapi, aber das Problem war jedoch immer noch da, zumindest oft!
Vorgestern dann,habe ich aus zufall was interessantes gelesen bzw gefunden.
Und wie es aussieht, ist dass, das problem gewesen.
Ihr werdet vielleicht lachen, aber ich hatte tatsächlich einen kleinen "fussel" tief im USB port sitzen.
Hab ihn dan mit einer heftklammer vorsichtig rausgezogen und "innen drin" nochmal mit einem tuch,so weit es geht, gereinigt.
Auch wenn man es vielleicht nicht sieht, einfach mal die "goldenen kontakte" im handy, und am usb port vorsichtig wischen / reinigen
Also seit dem, lädt er wieder super schnell...und hält auch ganz normal...ohne zwischenfälle!
Und das rote lämpchen leuchtet auch wieder normal.
Probiert es aus...

Antworten
  • Forum-Beiträge: 3

17.04.2013, 23:44:59 via App

also ich hab jetzt Facebook, WhatsApp, den Spiegel, Alarm droid, supersu, dsploit, die simpsons und die Standard apps installiert.
ich achte auch immer darauf das ich alle apps schließe.
habe den stecker und den Anschluss auch gereinigt. gestern gemacht.
das Problem ist seit einer woche ganz schlimm
ich habe mir seid langem wieder einen richtigen wecker gestellt.
ich habe das handy über nacht aus, jede diese woche. und der akku kam bis jetzt nie über 40%?!
ich hatte mit meinem iphone mit jailbreak damals nie solche Probleme auch wenn ich ein haufen Anwendungen offen hatte, das ladekabel angeschlossen, hat es weiterhin sich aufgeladen

Antworten
  • Forum-Beiträge: 31

19.04.2013, 11:45:49 via Website

Also bei mir tritt das Ladeproblem nur bei dem original mitgeliferten Ladekabel von dem S3 auf. Sobald ich das von einem S1/S2 nutze lädt mein Handy ganz normal - sonst pro Std vlt 5 - 15 %.

— geändert am 19.04.2013, 11:46:05

Antworten
  • Forum-Beiträge: 1

01.06.2013, 11:10:13 via Website

hey habe das gleiche problem gehabt wie du ;) aber ich habe dann das Smartphone auf werkseinstellung zurück gesetzt danach hat er wieder normal geladen.....obwohl ich muss sagen der akku hält im durchschnitt sehr lange auf jedenfall 30 Stunden...habe mir aber auch ein neuen akku gekauft gehabt und siehe da jetzt muss ich nur noch alle 1,5 Tage neu laden.
vllt konnte ich dir damit weiterhelfen :)

wie hast du dein problem gelöst?

Antworten
  • Forum-Beiträge: 2

01.11.2013, 21:34:37 via Website

das proplem hatte ich schon mit meinen htc witefire und mit meinen sony arc da ging das irgend wann wieder ,,, zurzeit habe ich das proplem auch mit meinen samsung galaxy s 3 er läte nachs vol auf dan weider nicht ich weis nicht ,,, habe mir jezt fon samsung eine aku ladestation gekauft scheint nach 2 einhalb stunden voll zu sein heite hab ich die bekommen ,,,

Antworten
  • Forum-Beiträge: 1

23.02.2014, 21:27:08 via Website

Die Ladebuchsen der meisten Smartphones nutzen sich mit der Zeit ab.
Für das Samsung s3 empfehle ich eine neue Ladebuchse zu kaufen und die neue Buchse in das Handy einlöten.
Kostenfaktor: ca 5€

— geändert am 24.12.2017, 01:20:45

Antworten
  • Forum-Beiträge: 2

01.04.2014, 13:40:21 via Website

Hey ich hab ein ähnliches Problem mit meinem galaxy s3
Mein akku ist eigentlich komplett geladen ( lade es immer im ausgeschalteten zustand) navh 8std is die Batterie laut Display ers bei 59% dann wenn der akku auf 0% is das handy ausgeht und ich es wieder ans landekabel hänge hat der akku plötzlich wiedee die leistung die beim ersten anschalten zu 100% gefehlt haben:O was ist das wie kann ich dieses Problem beheben firmware auf dem handy als das das zum ersten mal aufgetreten ist war 4.2 jetzt bei 4.3 ist es noch schlimmer geworden da der akku beim ersten anschalten heute morgen nur 45% hatte.
mfg fabian

Antworten
  • Forum-Beiträge: 1

01.04.2014, 19:36:44 via Website

Hey ich kann dir helfen denke ich. Ich hatte das gleiche problem wie du dass es nicht geladen hat. Sondern entladet. Du musst ein neues ladekabel kaufen . kein original samsung. Ich war auch vor dem verzweifwln habe neuen akku gekauft hat nix gebracht. Dann hab ich ein schnell ladegerät von amazon gekauft und es funktioniert einwandfrei. Innerhalb zwei stunden ist es voll geladen. Wenn das nicht hilft würde ich das handy einschicken aber es hat geholfen. Viel Erflog :)

Antworten
  • Forum-Beiträge: 2

02.04.2014, 07:49:01 via Website

Gestern mittav hat es wieder einwandfrei geklappt ich hab es um 16:00uhr ans kabel gehangen und um 20:00uhr hatte ich 81% akku doch dann hab ich es mit knapp25% ausgeschaltet und wieder ans kabel angeschlossen und heut morgen hatte ich dann ganze 43%

Antworten
Gelöschter Account
  • Forum-Beiträge: 50

11.07.2014, 13:12:17 via Website

http://gsm-technix.de/shop/produkt/1271/47/samsung-galaxy-s3-i9300-connector-usb-buchse-ladebuchse-reparatur/
einschicken lassen
die usb buchse hat nach der zeit einen weg kost inklusive rückversand 33,50 in bar beilegen oder sofort überweisen reperatur dauert 15 minuten, die löte einen neue buchse ein die alte wird mit im paket beigelegt und alles ist gut, wer nähe göttingen wohnt kann direkt hinfahren wird auch vor ort gemacht, und fummelt nicht mit irgendwelchen gegenständen an den kontakten rum!!!!

Antworten

Empfohlene Artikel