Huawei Ascend Y200 - MMS- Versand und -Empfang gehen nicht

  • Antworten:5
  • OffenNicht stickyBentwortet
  • Forum-Beiträge: 7

21.05.2012, 14:44:43 via Website

Hallo,

leider habe ich bisher mit mms keinerlei Erfahrung, bei meinem (Ur-)altem Handy hat das gar nicht funktioniert. Jetzt habe ich das Huawei Y200, bei dem es ja eigentlich ganz einfach sein sollte. Aber leider funktioniert es immer noch nicht.

Das Telefon empfängt keine mms - es kommt auch keine Nachricht, dass ich eine bekommen hätte oder so.
Ich kann zwar welche erstellen, aber der Status "wird gesendet" ändert sich nie auf "gesendet". Ich habe bereits einen neuen APN mit den Daten meines Anbieters (simyo) eingerichtet und das Handy neu gestartet, aber kein Erfolg.

Was mache ich falsch?

Vielen Dank für alle Hilfe,
Leslie

Antworten
Gelöschter Account
  • Forum-Beiträge: 14

23.05.2012, 20:12:44 via Website

Du must 2 APN's einstellen.
Einen für Internet und einen für MMS

Antworten
  • Forum-Beiträge: 7

15.06.2012, 20:27:52 via Website

Des Rätsels Lösung: Ich habe den MMS-Versand bzw. -Empfang in/an ein ausländisches Netz versucht, was von meinem Anbieter leider nicht unterstützt wird.Ins deutsche Netz funktioniert es.

Antworten
Gelöschter Account
  • Forum-Beiträge: 14

02.07.2012, 14:57:40 via Website

Noch ein Hinweiß: Wer Mobilfunkdaten abgeschaltet hat, der kann ebenfalls keine MMS senden/Empfangen

Antworten
  • Forum-Beiträge: 1

10.08.2012, 20:43:33 via Website

Tach @all

Wie und wo erstellt man APN`s.

Kann ebenso keine MMS Versenden oder Empfangen.

Wäre nett von euch wenn mal einer genau beschreibt wie dies funzt.

Gruß

Antworten

Empfohlene Artikel