Samsung Galaxy S plus W-Lan Problem !

  • Antworten:15
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 7

14.01.2012, 17:30:52 via Website

Guten Abend ,

Ich habe mir heute das Sgs Plus gekauft , und es gefällt mir auch sehr gut ! :D
Ich versuchte mit dem Handy ins W-LAN zu kommen .
ich gab den Sicherheits Schlüssel ein und wartete bis es sich Verbunden hatte.
Ohne erfolg , :(
Beim verbinden steht das :

IP Adresse abrufen von...

und das die ganze Zeit.

Mit meinem SGS2 komme ich problemlos ins Wlan.
und mit meinem Notebook auch .

Jetzt frage ich mich , wo ist das Problem?

Mein W-lan Router: D-Link: DI-524
Mein Anbieter : ALICE

Liegt das an meinen Router?

Ich bitte um Hilfe !



Danke im Vorraus Mfg.

Antworten
  • Forum-Beiträge: 7

14.01.2012, 18:57:22 via Website

52 mal Angesehen .

Und keiner kann Helfen.? ^^



Traurig.

Antworten
  • Forum-Beiträge: 56

14.01.2012, 19:13:13 via Website

schlüssel richtig eingegeben? neugestartet? versucht feste ip zuzuweisen? zu schlechter empfang?

Antworten
  • Forum-Beiträge: 7

15.01.2012, 00:17:51 via Website

Ich saß vorm W lan .
2x Ein und Aus geschaltet.
WEP schlüssel richtig eingegeben.


Feste IP ?


Wie geht das? :o

— geändert am 15.01.2012, 00:18:25

Antworten
  • Forum-Beiträge: 56

15.01.2012, 04:54:50 via Website

einstellungen-->drahtlos und netzwerk -->wlan-->menü-button-->erweitert-->statische ip verwenden

Antworten
  • Forum-Beiträge: 7

15.01.2012, 12:03:27 via Website

versuche ich mal.

— geändert am 15.01.2012, 12:04:09

Antworten
  • Forum-Beiträge: 7

15.01.2012, 12:04:21 via Website

cäsar
einstellungen-->drahtlos und netzwerk -->wlan-->menü-button-->erweitert-->statische ip verwenden


Hab ich ,
dort muss ich aber Felder ausfüllen Die Lauten :
IP Adresse >
Gateway >
Netzmaske >
DNS 1 >
DNS 2 >



Gleiche Meldung :


IP Adresse wird aufgerufen von.

Antworten
  • Forum-Beiträge: 415

15.01.2012, 12:19:09 via Website

Hallo
versuch mal in den Einstellungen deines Routers die IPzuweisung ( ist es glaub ich ) von ( bei mir ) Standard 2ei Wochen auf unendlich zu stellen dann solte das Problem gelöst sein, zumindest mal Zuhause ;)
LG.T.

— geändert am 15.01.2012, 12:19:58

Größe erlangen.....aber nicht in dem man andere klein macht ...:)

Antworten
Gelöschter Account
  • Forum-Beiträge: 3.230

15.01.2012, 12:21:00 via Website

Füll die Felder mal aus, was wo reinmuss bekommst du ganz einfach raus:

Auf deinem Notebook startest du die Eingabeaufforderung (Windowstaste+R -> cmd eingeben -> Enter)

Dann gibst du in dem schwarzen Fenster ipconfig ein und bestätigst wieder. Jetzt die Werte die da erscheinen entsprechend im Handy eintragen, nur bei der IP Adresse die letzte Zahl um 1 erhöhen.
Bei DNS dasselbe wie bei Standardgateway eintragen.

Antworten
  • Forum-Beiträge: 7

15.01.2012, 12:45:14 via Website

Andy
Füll die Felder mal aus, was wo reinmuss bekommst du ganz einfach raus:

Auf deinem Notebook startest du die Eingabeaufforderung (Windowstaste+R -> cmd eingeben -> Enter)

Dann gibst du in dem schwarzen Fenster ipconfig ein und bestätigst wieder. Jetzt die Werte die da erscheinen entsprechend im Handy eintragen, nur bei der IP Adresse die letzte Zahl um 1 erhöhen.
Bei DNS dasselbe wie bei Standardgateway eintragen.

Vielen dank !!! es hat funktioniert!!!



EIN RIEEEEESEEEEEN DANKE WAr eigl einfach...



DANKESCHÖN !

Antworten
  • Forum-Beiträge: 2

06.05.2012, 21:45:29 via Website

Hallo. ich hab seit 1woche sgs+ und ich hab es geflasht auf 2.3.6
es läuft super. auser mein wlan schaltet manchmal von alleine aus .
ich habe dan ein andres FM geflasht .... gleiche problem.

Handy neugestartet ... werkeinstellung ... nichts gebracht.

kann mir bitte jemand helfen .
ich bedanke mich in voraus.
und ich endschuldige mich wegen meines schreib fehlers und gramatiks. Lebe.nicht in de.
mfg.bekim

— geändert am 06.05.2012, 21:52:15

Antworten
  • Forum-Beiträge: 1

28.05.2012, 19:53:01 via Website

Hallo.

ich hab auch seit wenigen tagen das sgs+ alles geht auch mobiles inet über anbieter doch habe auch das problem,dass die WLAN Verbindung nach wenigen Min. weg ist .

Bitte um hilfe
LG.

Antworten
  • Forum-Beiträge: 1

24.08.2012, 11:20:19 via Website

Thomas
Hallo
versuch mal in den Einstellungen deines Routers die IPzuweisung ( ist es glaub ich ) von ( bei mir ) Standard 2ei Wochen auf unendlich zu stellen dann solte das Problem gelöst sein, zumindest mal Zuhause ;)
LG.T.

Danke für den Tip.... endlich läuft das Teil, aber:

Ich habe 2 Router und 1 Repeater. Beide Router haben die selbe SSID und im Schlafzimmer einen Repeater. Hat mit dem Iphone perfekt funktioniert.
Jetzt mit dem Samsung S plus....Das Wlan bleibt seit dem eintrag des DNS Eintrages bestehen aber sobald ich einen 2 Router oder Repeater anstecke.... Wlan verbindung bleibt aufrecht doch ich bekomme keine verbindung.

Hat jemand einen Tip wie ich das Prob. lösen kann?
Danke im voraus..

— geändert am 31.08.2012, 10:07:03

Antworten
  • Forum-Beiträge: 6

06.10.2013, 13:44:16 via Website

Ich habe auch ein ähnliches Problem wie der Beitragsersteller. Allerdings habe ich mein SGS+ schon seit über einem Jahr.

Mein Problem ist folgendes:

Seit etwa einer Woche verbindet sich mein Handy nicht mehr mit dem Wlan. Es findet zwar das wlan, aber sobald ich den Netzwerkschlüssel eingebe und auf verbinden klicke bin ich nicht mit dem Wlan verbunden und es zeigt bei dem Wlan "getrennt" an. Die Option auf erneutes Verbinden ist weggefallen.
Jetzt habe ich gerade das getan was empfohlen wurde und eine Statische Ip eingerichtet. Hat aber nicht funktioniert. Muss man etwa bei DNS1 und DNS 2 unterschiedliche Werte eintragen?

lg

Antworten
  • Forum-Beiträge: 6

06.10.2013, 20:48:43 via Website

Ich hab die Version 2.3.6. Ich weis dass es schon öfters Probleme bei dieser Version gab aber bis vor ner Woche lief alles perfekt, hatte nie Probleme mit dem Wlan.

Antworten

Empfohlene Artikel