Samsung Galaxy Tab 10.1 — WLAN Rauswurf

  • Antworten:19
  • OffenNicht stickyNicht beantwortet
  • Forum-Beiträge: 396

16.08.2011, 15:24:36 via Website

EDIT: ES GEHT NUR NOCH UMs WLAN Problem.

Hallo zusammen,
ich habe zwei Fragen an euch. Zunächst einmal, ich habe mich übers GT gestern bei Samsung registriert um den Fernzugriff zu aktivieren. Wie kann ich aber nun aus der Ferne darauf zugreifen, wenn ich mich bei Samsung unter "MySamsung" einloggen will, sagen diese mir immer, dass mein Login ungültig ist.
Außerdem habe ich das Gefühl, dass sich das WLAN nach etwas längerer inaktivität abschaltet, obwohl dies eigentlich deaktiv ist. (Sprich unter "WLAN-Standby-Richtlinien" ist "Nie (erfordert mehr Akkuleistung)" angekringelt)
Hat da jemand ne Idee?
Im Vorraus schonmal vielen Dank für eure Hilfe!:grin:

— geändert am 02.09.2011, 10:27:12

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Alex R.

Antworten
  • Forum-Beiträge: 396

16.08.2011, 18:41:10 via Website

https://account.samsungdive.com/account/check.do


Error Message
Sorry, an error occurred while processing the page you requested.
Please try again later.

Kannst du den Link nochmal checken? Bei mir funktioniert er nicht. (Habs mim Pc (FF) versucht)

EDIT: Habs hinbekommen, aber den Link kann man nicht direkt aufrufen.
Falls es noch jemand versucht:
Man muss einfach auf http://www.samsungdive.com/ gehen. Man wird dann weitergeleitet und wenn man auf Login klickt kommt man zur oben genannten Adresse und kann seine Daten eingeben.

— geändert am 16.08.2011, 19:05:41

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten
  • Forum-Beiträge: 396

16.08.2011, 19:08:02 via Website

tob H.
Das ist komisch siehe mein EDIT. Wahrscheinlich liegts irgendwie am https....

Hat denn auch noch jemand ne Lösung zu meinem WLAN Problem?

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten
  • Forum-Beiträge: 396

16.08.2011, 19:34:07 via Website

ja genau, dann gehts ;)

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten
  • Forum-Beiträge: 469

16.08.2011, 19:37:03 via Website

Dein Wlan Problem kann ich nicht nachvollziehen. Ich habe die gleichen Einstellungen und es bleibt ständig online. Hast du vielleicht etwas im Router eingestellt?

Antworten
  • Forum-Beiträge: 396

16.08.2011, 21:23:13 via Website

Wüsste nicht, was ich am Router (EasyBox) entsprechendes eingestellt haben sollte.... Am Laptop und PC ist es ja auch nicht und selbst meine "Iphone-Mitbewohner" haben sich auch noch nicht bei mir beschwert ;)

EDIT: Ich habe jetzt dem Tab mal ne statische IP gegeben, denn die Gültigkeit des DHCP Servers beträgt nur eine Stunde. Vllt bringt es ja etwas.
Drückt mir die Daumen ;)

— geändert am 16.08.2011, 21:30:44

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten
  • Forum-Beiträge: 396

17.08.2011, 00:04:52 via Website

Hab schlechte Nachrichten, also auch die statische IP hat leider keinen Erfolg gezeigt. Hab auch extra vorher im Router geguckt und da wurde das Gerät noch als verbunden angezeigt, aber bis ich die erste Website aufrufen konnte und Skype verbunden war, dauerte es bestimmt 1 Minute....

EDIT:
Ich hab jetzt gerade mal ein wenig auch auf die Zeit gachtet und weiß jetzt dass nach max 20 Minuten, die Verbindung weg ist.

— geändert am 17.08.2011, 00:25:14

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten
  • Forum-Beiträge: 396

18.08.2011, 00:15:34 via Website

Ich habe eigentlich nichts mehr verändert, aber seit heute Mittag scheint die WLan Verbindung stabil zu sein. Ich werde jetzt mal die Nacht abwarten und morgen wieder berichten ;)

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten
  • Forum-Beiträge: 396

18.08.2011, 12:40:26 via Website

Nacht wurde erfolgreich überstanden, also keine Ahnung woran es lag - hauptsache es geht jetzt.

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten
  • Forum-Beiträge: 469

18.08.2011, 17:31:00 via Website

:vader: and may the force be with you.. Egal hauptsache es geht :-)

Antworten
  • Forum-Beiträge: 396

19.08.2011, 00:27:05 via Website

Ich glaube so langsam ich bin blöd...... Seit heute Nachmittag fliege ich wieder regelmäßig ausm Wlan :(

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten
  • Forum-Beiträge: 1.271

19.08.2011, 05:02:21 via App

check mal dein wlan! evtl neu config = kein 5ghz kein festgesetzten kanal, evtl b-g-n /g-n modus wählen, evtl wlan verschlüsselung checken & anpassen, evtl wlannamen ändern! Wlan setup auf dem gerät reseten und dann ins "neu config" wlan einbinden. ideale wlan einstellung: 2,5 & 5 ghz automodus (falls nicht dann nur 2,5), autokanal, b-g-n modus (oder auch nur g-n),wpa psk 2 verschlüsselung, schauen das der wlan name nicht doppelt in der umgebung ist = bsp netgear unverschlüsselt vom nachbarn und eigenes netgear verschlüsselt etc! Falls du richtig fit bist - kannst du anhand der mac / ip adresse deines gerätes ihm ein festen platz im router geben.

Manchmal tut man das Falsche damit es richtig aussieht

Antworten
  • Forum-Beiträge: 396

19.08.2011, 11:24:44 via Website

Hab schlechte Nachrichten, also auch die statische IP hat leider keinen Erfolg gezeigt.

Es war tatsächlich ein Kanal festgesetzt, aber es gab einen ausweichkanal. Habs mal auf Auto gesetzt.
Der Übertragungsmodus steht auf "Mixed 802.11n and 802.11g" Das sollte also denke ich passen.
Das mit den 2,5&5GHZ weiß ich nicht was ist. Ich habe noch die Kanal-Bandbreite die ich einstellen kann. Standarteinstellung ist auf 20MHZ, aber ich habe sie damals auf 20/40MHZ gesetzt, denn ich dachte mehr wird schon besser sein ;)

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten
  • Forum-Beiträge: 396

01.09.2011, 23:09:19 via Website

Hallo zusammen, ich habe bei mir immer noch Probleme mit dem Wlan. Ich war die letzten zwei Wochen bei meinen Eltern und dort hat alles wunderbar funktioniert, jetzt bin ich wieder zuhause und habe die gleichen Probleme wie vorher. Aber immerhin eins ist somit sicher es muss am Router liegen.
Hat da noch jemand einen Konfigurationstipp?

Hier noch was ausm Logbuch vllt hilfts einem ;-)

Nach dem reaktivieren des Tabs:
09/01/2011 23:30:25 sending ACK to 192.168.2.104
09/01/2011 23:30:25 sending OFFER to 192.168.2.104

Vorher:

09/01/2011 23:29:21 sending OFFER to 192.168.2.104
09/01/2011 23:28:17 sending OFFER to 192.168.2.104
09/01/2011 23:27:12 sending OFFER to 192.168.2.104
09/01/2011 23:26:08 sending OFFER to 192.168.2.104
09/01/2011 23:25:05 sending OFFER to 192.168.2.104
09/01/2011 23:23:50 sending OFFER to 192.168.2.104
09/01/2011 23:23:35 sending OFFER to 192.168.2.104
09/01/2011 23:23:27 sending OFFER to 192.168.2.104
09/01/2011 23:23:22 sending OFFER to 192.168.2.104
09/01/2011 23:23:20 sending ACK to 192.168.2.104
09/01/2011 23:10:07 sending ACK to 192.168.2.104
09/01/2011 23:10:07 sending OFFER to 192.168.2.104

— geändert am 01.09.2011, 23:32:26

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten
  • Forum-Beiträge: 396

02.09.2011, 10:25:49 via Website

Hab gerade nochmal meinen Router durchforstet. Vllt liegt mein rausfliegen an folgender Zeile:
Gültigkeit der IP-Adresszuordnung : halbe Stunde
siehe: http://img27.imageshack.us/img27/2986/konfigx.jpg
Wobei ich jedoch das Gefühl hab, dass es sogar früher als ne halbe stunde passiert.

— geändert am 02.09.2011, 10:27:45

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten
  • Forum-Beiträge: 1.271

02.09.2011, 11:28:01 via App

das ist ne vodafone easy box oder?? Versuch mal deinem tab eine feste ip adresse in der "eb" zu vergeben.

Manchmal tut man das Falsche damit es richtig aussieht

Antworten
  • Forum-Beiträge: 396

02.09.2011, 12:06:39 via Website

Ja vodafone easybox (im offenen Modus eingerichtet, weil vodafone sie sonst "kastriertert")
Das GT hat ne statische IP. Habs also im Router unter Statisches DHCP eingetragen. Im Tab selbst habe ich diese aber nicht konfiguriert, sollte ich?

Mitsubishi Trium Astral Loop -> Siemens C55 -> Sony Ericsson K750i -> Samsung SGH G810i -> Samsung Galaxy Tab 10.1 (P7500) & Samsung Galaxy S3 (I9300) -> OnePlus One

Antworten

Empfohlene Artikel