ASUS Transformer Pad TF300 — Lesezeichen Sync mit Chrome funktioniert nicht

  • Antworten:5
  • OffenNicht stickyNicht beantwortet
Gelöschter Account
  • Forum-Beiträge: 30

15.07.2011, 11:25:22 via Website

Hallo Experten

Habe seit kurzem ein Asus Transformer und freute mich schon darauf, meine Chrome Bookmarks auch im Tablet stets aktuell zu haben.

Leider klappt aber der Sync nicht, es will einfach nichts tun - auch nicht bei manuellem Versuch im Einstellungen-Menü.

Ich benutze die aktuellste Chrome-Version (12.irgendwas) und habe Honeycomb 3.1 auf dem Transformer. Scheinbar hat Google mit der neusten Chrome Version irgendwas am Bookmark Sync geändert (der ChromeMarks-Entwickler hat sich jedenfalls beklagt, dass er eine Nacht-und-Nebel-Aktion für ein Update seiner App machen musste).

Hat jemand eine Idee?

Grüsse,
TS

Antworten
  • Forum-Beiträge: 362

15.07.2011, 22:09:51 via App

Habe das Problem auch gehabt. Account im Chrome deaktivieren und wieder aktivieren, dasselbe im Chromemarks. Danach hats wieder funktioniert.

Antworten
Gelöschter Account
  • Forum-Beiträge: 30

20.07.2011, 16:57:05 via Website

Danke für den Tipp

Habs so versucht, inkl. Löschen aller Sync-Daten via Google Dashboard.

Als alles gelöscht war, habe ich den Browser des Tablets zurückgesetzt (alle Daten gelöscht), ein neues Lesezeichen angelegt und den Sync aktiviert. Das Lesezeichen wurde auch übertragen (ausprobiert via ChromeMarks).

Nun hatte ich die Synchronisation auch beim PC in Chrome wieder aktiviert; ab diesem Zeitpunkt hat der Sync mit dem Tablet wieder nicht mehr geklappt.

Bin ich der einzige mit diesem Problem?

EDIT:

René: Du hattest ein Problem mit ChromeMarks, stimmt's? Bei mir ist es aber der Browser von Honeycomb, der eine Sync-Funktion hat und der nicht will wie er soll... ChromeMarks hat mir nur den Hinweis geliefert, das Google etwas am Sync verändert hatte. Die App läuft aber tadellos.

— geändert am 20.07.2011, 16:58:59

Antworten
  • Forum-Beiträge: 362

20.07.2011, 18:39:21 via App

Genau: mit ChromeMarks funktionierts, im Honeycombbrowser leider nicht (hab auch mal zum Test alles gelöscht)

Antworten
  • Forum-Beiträge: 6

03.11.2011, 09:56:00 via Website

Ich hab mir sagen lassen, dass es einfach an google liegt. Diverse Foren berichten darüber. Das Problem soll leider auch bei Honeycomb 3.2 nicht gelöst sein.

Ich hab nachdem ich diese Infos gefunden hab, meine Versuche eingestellt!

Antworten
  • Forum-Beiträge: 362

03.11.2011, 10:10:09 via Website

Winfried A.
Ich hab mir sagen lassen, dass es einfach an google liegt. Diverse Foren berichten darüber. Das Problem soll leider auch bei Honeycomb 3.2 nicht gelöst sein.

Ich hab nachdem ich diese Infos gefunden hab, meine Versuche eingestellt!

Seit kurzen funktioniert das aber plötzlich wieder:

http://www.androidpit.de/de/android/forum/thread/441286/Google-Bookmarks-werden-wieder-synchronisiert

Antworten

Empfohlene Artikel