Samsung Galaxy S — mobile AP will nicht so recht

  • Antworten:7
  • OffenNicht stickyNicht beantwortet

08.06.2011 21:39:13 via Website

also habae alles wie im sgs beschrieben ausgeführt und wird auch im netzwerk erkannt, baut aber keine Verbindung auf, was mache ich falsch
vielen dank für eure hilfe im voraus

08.06.2011 21:42:03 via Website

ich verstehe gerade nicht genau wo rum es geht!? um ein netzwerk und dessen verbindung, oder das keine verbindung besteht!? kannst was genauer werden :D

08.06.2011 22:24:27 via Website

also habe die mobile AP eingerichtet und entsprechend auf dem Klapp-pc die daten eingegeben um mich mit dem sgs-netzwerk zu verbinden, macht er halt nur nicht. Das sgs wird wie gesagt normal angezeigt nur der verbindungsversuch auch mit offenem netzwerk endet im nichts

08.06.2011 22:42:47 via App

Ich rate mal mit...

Geht es um Tethering, sprich: Wifi Hotspot?

Gruß

Carsten

Wherever you go, there you are.

08.06.2011 23:06:02 via Website

ja so heist das wohl in der fachsprache, wifi hotspot, und was könnte ich da verkehrt machen. Habe den selben lapi und noch 3 weitere in meinem Fritz box7170 netzwerk wlan und da geht alles wunderbar auch das sgs wird erkannt als hotspot, wenn ich aber , wie dann im urlaub, mit lapi mit sgs verbinden will gehts nur bis zum "verbindung wird aufgebaut" !!! komme aber nit über sgs hotspot ins internet

08.06.2011 23:09:03 via App

Hast du die Paketdaten aktiviert?
Wenn sie aktiviert sind wird oben rechts in der Leiste ein "E", "3G" oder "H" mit 2 Pfeilen angezeigt.

— geändert am 08.06.2011 23:11:01

08.06.2011 23:25:31 via Website

sollte aktiviert sein denn wenn ich mit dem sgs surfe steht selbiges jenachdem wie der empfang ist oben rechts

08.06.2011 23:44:11 via Website

Juhu :):):):) spitze, funzt, auf einmal ging es warum auch immer hatte nichts verändert, auch egal es funzt endlich.
Vielen dank an die mitstreiter