download wird gestartet... und gestartet ..aber nie wird geladen!

  • Antworten:222
  • GeschlossenNicht stickyNicht beantwortet
  • Forum-Beiträge: 22

18.08.2010 09:22:48 via Website

Mario S.
sicher? Probiers jetzt noch mal!
hast du irgendwas geändert!

ahjo 2 sek später anderes app versucht gleiche wieder... das einzigige was funktioniert hat bisher alles anwählen die nacht warten morgens handy neu starten da lädt er, wählt man neues an klappts wieder ned .... naja das tolle formular ausgefüllt und dann mal abwarten zum Glück hatte das jetzt 2x geklappt mit dem downloaden so dass ich das Handy wieder enu einrichten konnte nach meinem Hardreset :P



//EDIT: Bei wem klappts wieder !? habe nix geändert jetzt gehen meine Downloads auch wieder und die G-Services auch :D da freu ich mich aber ^^ :D

— geändert am 18.08.2010 10:59:58

  • Forum-Beiträge: 2

18.08.2010 11:39:31 via App

Bei mir hat es ebenfalls wieder funktioniert!

  • Forum-Beiträge: 6

18.08.2010 12:05:32 via Website

Nachdem ich alle Tipps hier ausprobiert habe, hat sich einer als wertvoll herausgestellt. Habe mein Mail Konto auf gmail.com umgestellt und siehe da- es funzt wieder. Da die Umstellung im googlemail Konto erfolgt, bleiben auch alle Apps die man sich gekauft hat, im Market erhalten. Es geht also nichts verloren.
Nach der Umstellung auf gmail natürlich das Telefon auf Werkseinstellung zurücksetzen und sich einfach bei der Einrichtung mit dem gmail Konto anmelden. Ich konnte es nicht glauben, als der Download tatsächlich wieder anlief- ohne Zeitverzögerung.
Bleibt natürlich die Frage, wie es zu solchen Ausfällen kommt. Zumal ja die Downloads bisher auch mit googlemail funktioniert haben.

Gelöschter Account
  • Forum-Beiträge: 63

18.08.2010 12:28:20 via App

Bei mir geht's scheinbar auch wieder.
Habe gerade mal zum Test ein paar Apps geladen. Die Downloads sind sofort gestartet und ohne stocken durchgelaufen.

Ich hoffe mal das es das jetzt war!

  • Forum-Beiträge: 211

18.08.2010 12:45:26 via Website

Hey

Endlich scheint es wieder zu gehen!!!!

SUPER

MfG Bloodinchen

  • Forum-Beiträge: 27

18.08.2010 14:15:49 via App

Klasse! Bei mir funzt es auch wieder reibungslos. Donwloads werden nahezu ohne Verzögerungen gestartet

  • Forum-Beiträge: 14

18.08.2010 14:54:58 via Website

Endlich wurde ja auch Zeit :)

Ohne Market hab ich mich die ganze Zeit nackig gefühlt :D

  • Forum-Beiträge: 30

18.08.2010 16:13:41 via Website

Funtzt echt wieder, würd gern mal wissen woran es gelegen hat, werden wir wohl nicht erfahren !

Hauptsache Apps saugen bis der Akku glüht :D

Viel Spass

  • Forum-Beiträge: 4

18.08.2010 16:20:11 via Website

Hallo,

müsste jetzt wieder gehen . Ich hatte das selbe Problem 4 Tage lang, nun geht es wieder 1 A .

Ich denke es lag an Google (Server überlastet)

Gib mal eine Rückantwort ob es jetzt bei dir auch wieder geht !

Gruß

Gelöschter Account
  • Forum-Beiträge: 63

18.08.2010 19:04:20 via App

Golem.de liegt eine Stellungnahme von Google vor.
http://www.golem.de/1008/77305.html
Danach lag es an den @googlemail.com Accounts und an Android Versionen kleiner 2.2.

  • Forum-Beiträge: 211

19.08.2010 10:25:48 via Website

iceWM
Golem.de liegt eine Stellungnahme von Google vor.
http://www.golem.de/1008/77305.html
Danach lag es an den @googlemail.com Accounts und an Android Versionen kleiner 2.2.


Na dann wird es Zeit das die "Brander" mal endlich das update rausrücken und nicht weiter daran herumpfuschen.

Ich spiele die ganze Zeit schon mit dem Gedanken ob ich mein T-Mobile Branding entfernen soll aber ich bin mir nicht sicher...
Garantieverlust, Defekte bis hin zum Tot des Handy und mein fehlendes Wissen über diese Materie schrecken mich noch ein bisschen ab.
Ich werde mich noch ein bisschen hineinlesen † † †

MfG Bloodinchen

Gelöschter Account
  • Forum-Beiträge: 6

02.10.2010 20:10:21 via Website

hallo zusammen,

hab mir vor 2 tagen ein samsung galaxy 3 gekauft. nachdem ich mir einen google acc. zugelegt hab lief gar nichts im market, google talk funzte aber einwandfrei. nachdem ich dann nach 2 tagen probieren wirklich völlig entnervt aufs diese seite gestoßen bin hab ichs dann mit hilfe des threads geschafft. schlussendlich habe ich mir einfach nur nochmal n neuen google acc. zugelegt.

thx an alle! ;)

  • Forum-Beiträge: 5

08.10.2010 11:41:09 via Website

Hallo,

bei mir geht der Market seit einigen tagen auch nicht mehr, zumindest kann ich keine Aps mehr runterladen (der klassische Fehler beim download Fehler)....
Habe zwar auch eine neue gmail adresse angelegt, aber kann den Markt mit der neuen Adresse scheinbar nur dann verknüpfen wenn ich meine alte lösche (wipe) und darauf hab ich zumindest im Moment keine große Lust.....

Gibt es vielleicht eine Möglichkeit dem Market meine neue Adresse schmackhaft zu machen ohne das ich das Handy resetten muss? Meine Frau (baugleiches Gerät) hat das Problem übrigens nicht.

  • Forum-Beiträge: 11

08.10.2010 13:46:52 via Website

download wird gestartet...

und das wars dann auch.
und von sd karte geht auch nichts, weil ein dateiexplorer fehlt.

  • Forum-Beiträge: 1

14.10.2010 07:07:43 via Website

Hier im Thread bietet Meike von google "den wenigen die noch probleme haben" seit gestern ein neues Formular an.
http://www.google.de/support/forum/p/Android+Market/thread?tid=2aee0888be5ffd1c&hl=de&start=560

Das Bug-Formular direkt:
https://spreadsheets.google.com/a/google.com/viewform?formkey=dGFGanp1RFJucXBQV3pYb0FmWnFPQkE6MQ

---
Ich habe auch einen neuen account (@googlemail.com) mit einem neuen desire (o2 android 2.1) verknüpft, kein download startet.

Ansonsten immer noch ein Top-Gerät - bitte google endlich mal in die Pötte kommen!

  • Forum-Beiträge: 6

14.10.2010 12:55:33 via Website

Ich habe seit ca. zwei Tagen Probleme mit dem Market. Es werden leider keine Apps mehr geladen. Nachdem ich auf "installieren" und "ok" geklickt habe, erscheint nach kurzer Zeit die Fehlermeldung "Downloadfehler. Der Download ist fehlgeschlagen. Bitte versuchen Sie es erneut."

Ein erneuter Versuch bringt aber nichts. Der ganze Hokuspokus mit Google-Talk ab-/und anmelden und Caches-Löschen hat auch nichts gebracht.

Ich habe ein Samsung Galaxy I7500, die Firmware ist Android 1.6 mit dem Galaxo V1.6.3.3 ROM.