Probleme mit CyanogenMod

  • Antworten:45
  • OffenNicht stickyNicht beantwortet

26.01.2011 09:51:39 via Website

Ja, mehrfach sogar. Dann hab ich noch den vsel angepasst (auf 56) und, und, und. Eine App kann es laut Batteriestatistik nicht sein, denn eigentlich sieht es ganz gut aus im Ruhemodus... mal schauen.

Vielleicht ist ja auch beim flashen was schief gelaufen. Ich nutze die OR 1.54... wenn ich da rein will muss ich jedesmal die update.zip ausführen... ist das normal?

14.02.2011 22:56:24 via App

Auch ich hab mal wieder ein Problem:P
Ich hatte letzte Woche in den Cynagon-Mod einstellungen eingestellt das die Home-App im Speicher bleibt.

Seitdem hab ich das Problem das (vor allem bei schlechtem Empfang) meine Internet-Verbindung zusammenbricht &ich auch keine SMS mehr senden kann, obwohl Empfangsbalken voll vorhanden sind.

Ist es so das nun irgend ein anderer Prozess gekillt wird damit der ADW Launcher drin bleibt??

edit:
Nun wirds verrückt Oo... ich hab den Haken bei "Home-App im Speicher behalten" entfernt, und es ging ne Weile.
Nun hatte ich dasselbe Problem wieder.
UND irgendwas entfernt immer wieder den Haken bei "Nur 2G Netz verwenden" ... ohne das ich es will òó.

Dazu kommt noch das ich unter Cynagon Mod Hintergrundbildern auf einmal eins doppelt habe, und 3 NEUE.

mysteriös.....

— geändert am 14.02.2011 23:08:56

22.04.2012 20:51:14 via App

Hey hab nen Problem mit CM9 Nightly. Hab es mir gestern drauf gespielt und läuft an sich bestens. Allerdings ist mir aufgefallen dass verschobene apps, die ich zuvor auf meine externe sd Karte verschoben habe, nach nem reboot des Galaxy s2 nicht mehr verfügbar sind und ich diese neu installieren muss. Weiß Jemand woran das liegen könnte?

Edit: Hat sich erledigt. Habe die heutige releaste Version geflasht und nun funktioniert es. :)

— geändert am 23.04.2012 00:58:25